Bug nas mensagens

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug nas mensagens

Mensagem por ShadowPrince em 27/05/12, 05:55 pm

Qual é minha questão:
derrepente os atalhos para vídeos, cores, imagens, etc, simplesmente sumiram quando você cria uma mensagem, no atalho para mensagens rapidas eles permanecem la, mas se você clicar em responder eles somem.

Medidas que eu tomei para corrigir o problema:
fucei em varias coisas no painel de controle mas não consegui resolver.

Links e imagens do meu problema:





Endereço do meu fórum:
http://clanowners.forumeiros.com/

Versão do meu fórum:
avatar

ShadowPrince
Nível 9

Masculino
Inscrito dia : 29/03/2011
Mensagens : 225
Pontos Ativos : 360

Ver perfil do usuário http://clanowners.forumeiros.com/

Resolvido Re: Bug nas mensagens

Mensagem por Convidad em 28/05/12, 12:50 am

Olá,

Vá em: Painel de controle ->> Visualização ->> Cores ->> Folha CSS.

No conteúdo, adicione:

Código:
#wrap div#page-body .left-box,#wrap div#page-body .pagination,#wrap div#page-body div.topic-actions,#wrap div.post .right,#wrap div.postbody div.signature,#wrap div.postbody img,#wrap div.postbody ul.profile-icons,#wrap dl.postprofile{display:block!important;}

Atenciosamente.

Convidad
Convidado


Resolvido Re: Bug nas mensagens

Mensagem por ShadowPrince em 28/05/12, 12:15 pm

não resultou em nada Robe. Chorando ou muito tr
avatar

ShadowPrince
Nível 9

Masculino
Inscrito dia : 29/03/2011
Mensagens : 225
Pontos Ativos : 360

Ver perfil do usuário http://clanowners.forumeiros.com/

Resolvido Re: Bug nas mensagens

Mensagem por MateusV. em 28/05/12, 02:00 pm

Olá, aceda ao seu
Painel de Controle Seta Geral Seta Mensagens e e-mails Seta Configuração

Procure por "Ativar o modo WYSIWYG para todas as mensagens :" marque não e salve.

Abraço. Piscada

Tópico movido de 'Questões sobre a aparência do fórum' para 'Questões sobre o painel de controle do fórum'
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Bug nas mensagens

Mensagem por ShadowPrince em 28/05/12, 04:41 pm

ja estava como não invisible... ...
avatar

ShadowPrince
Nível 9

Masculino
Inscrito dia : 29/03/2011
Mensagens : 225
Pontos Ativos : 360

Ver perfil do usuário http://clanowners.forumeiros.com/

Resolvido Re: Bug nas mensagens

Mensagem por Luciano98 em 29/05/12, 12:51 am

Olá!

Poderia acessar o fórum através de outro navegador para ver se funciona?
Caso funcione nesse outro navegador, pesquise por isso:
NAVEGADOR Como ativar Javascript
NAVEGADOR = Nome do seu navegador no qual os botões não aparecem.

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Bug nas mensagens

Mensagem por ShadowPrince em 29/05/12, 12:50 pm

Consegui concertar, o problema estava no javascript do anti double post, que além de não estar funcionando esatava causando este problema.

peço para que verifiquem este tutorial: http://ajuda.forumeiros.com/t57000-tutorial-anti-double-post
avatar

ShadowPrince
Nível 9

Masculino
Inscrito dia : 29/03/2011
Mensagens : 225
Pontos Ativos : 360

Ver perfil do usuário http://clanowners.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum