Botão de neon não funfou

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Botão de neon não funfou

Mensagem por Mafioso 00 em 02/06/12, 10:47 am

Qual é minha questão:
Ola segui o tutorial da FDF de Neon e não deu certo poderia me ajudar

e o JS esta ativado

Medidas que eu tomei para corrigir o problema:
00

Links e imagens do meu problema:
00

Endereço do meu fórum:
http://www.forum-moldeo.forumeiros.com.br

Versão do meu fórum:

Mafioso 00
Nível 8

Masculino
Inscrito dia : 02/06/2012
Mensagens : 128
Pontos Ativos : 206

Ver perfil do usuário http://www.forum-moldeo.forumeiros.com.br

Resolvido Re: Botão de neon não funfou

Mensagem por Sennior em 02/06/12, 10:55 am

Olá Amigo!
Coloque o seguinte Código em seu CSS, mas não tire o outro:

Código:
#modo {
display: none;
}
.table tbody.statused tr td.tcl:hover #modo {
display: block;
}

Até mais!

Tópico movido de 'Questões sobre códigos' para 'Questões sobre a aparência do fórum'
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Botão de neon não funfou

Mensagem por Mafioso 00 em 02/06/12, 10:57 am

Muito Obrigado Funfou

Mafioso 00
Nível 8

Masculino
Inscrito dia : 02/06/2012
Mensagens : 128
Pontos Ativos : 206

Ver perfil do usuário http://www.forum-moldeo.forumeiros.com.br

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum