Forum lento ao carregar,somente na pagina principal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Forum lento ao carregar,somente na pagina principal

Mensagem por adaiuto em 01/07/12, 12:09 am

Qual é minha questão:
O meu forum esta lento na pagina principal,ja retirei os baners de parceiros,anuncios,css retirei os codigos,cheguei ate mudar de versao,mas continuou lento

o portal esta normal so na pagina principal qe esta lento

me ajuder

Links e imagens do meu problema:
Http://gospel-semeadores-da.forumeiros.com/forum

Endereço do meu fórum:
http://gospel-semeadores-da.forumeiros.com/forum

Versão do meu fórum:
PHPBB2


Última edição por adaiuto em 01/07/12, 11:01 am, editado 1 vez(es)
avatar

adaiuto
Usuário destaque

Masculino
Inscrito dia : 04/09/2011
Mensagens : 631
Pontos Ativos : 998

Ver perfil do usuário http://genioseletronica.forumeiros.com/

Resolvido Re: Forum lento ao carregar,somente na pagina principal

Mensagem por Sapinho em 01/07/12, 02:38 am

Entao amigo, aqui tudo carregou rapido e normal, a unica coisa que demorou pra carregar foi o widget do relogio... experimente troca-lo.
avatar

Sapinho
Membro do Fórum

Masculino
Inscrito dia : 13/02/2010
Mensagens : 1043
Pontos Ativos : 1418

Ver perfil do usuário http://forum.academianinjakonoha.com/ https://www.facebook.com/bruno.manoel2

Resolvido Re: Forum lento ao carregar,somente na pagina principal

Mensagem por adaiuto em 01/07/12, 11:01 am

amigos hoje sem fazer nada o forum ,voltou ao normal,nao entendi bem,mas ta resolvido ,abraço a todos
avatar

adaiuto
Usuário destaque

Masculino
Inscrito dia : 04/09/2011
Mensagens : 631
Pontos Ativos : 998

Ver perfil do usuário http://genioseletronica.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum