Fórum em construção

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum em construção

Mensagem por konekta Brasil em 03/09/12, 11:20 am

Qual é minha questão:
Olá!

Sempre que coloco meu fórum em construção ele automaticamente desativa e quando vou ver em meu painel de controle a opção que marquei sim[/b/ esta [b]não. vo e tento marcar sim de novo e quando entro em meu fórum não esta em modo de construção.

A opção desativa por eu entrar no fórum, ou tem um determinado tempo para que desative automaticamente?


Links e imagens do meu problema:
*

Endereço do meu fórum:
http://www.konektabrasil.forumeiros.com

Versão do meu fórum:
PHPBB3


Última edição por Sweet Chili em 03/09/12, 02:55 pm, editado 1 vez(es)
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Resolvido Re: Fórum em construção

Mensagem por Sennior em 03/09/12, 11:38 am

Olá senhor.

Para o administrador quando está logando no fórum não aparece, apenas para visitantes e membros.

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Fórum em construção

Mensagem por konekta Brasil em 03/09/12, 02:39 pm

Mais porque quando acesso o painel de controle a opção esta marcada "Não" sempre que coloquei "Sim"?
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Resolvido Re: Fórum em construção

Mensagem por BrunoH. em 03/09/12, 02:42 pm

Olá amigo,
você está salvando corretamente a Opção Sim? Ou so está marcando a Opção Sim e saindo? Tem que marcar a Opção Sim e Salvar!
# Entrei em seu fórum, e o mesmo está em manutenção, o problema foi resolvido?

Abraços,
HeadShot_. Piscada
avatar

BrunoH.
Principal contribuidor
Principal contribuidor

Inscrito dia : 15/06/2012
Mensagens : 7675
Pontos Ativos : 10382

Ver perfil do usuário http://premiumdesign3d.blogspot.com.br/ https://www.facebook.com/brunohenrique.com.br

Resolvido Re: Fórum em construção

Mensagem por konekta Brasil em 03/09/12, 02:55 pm

Foi sim, era erro meu rsrs'

Obrigado, podem fechar.
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum