Apareceu borda nos avatares

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Apareceu borda nos avatares

Mensagem por D'Leandro™ em 13/09/12, 02:54 pm

Qual é minha questão:
Alguem sabe remover estas bordas?
Elas apareceram ontem!



Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://staffergroupbr.stuning.net/portal

Versão do meu fórum:
PHPBB3
avatar

D'Leandro™
Usuário avançado

Masculino
Inscrito dia : 18/08/2012
Mensagens : 387
Pontos Ativos : 615

Ver perfil do usuário http://staffergroupbr.stuning.net/portal

Resolvido Re: Apareceu borda nos avatares

Mensagem por Leexa em 13/09/12, 03:13 pm

Boa tarde!

Procure em teu CSS, fazendo uma busca, por isto:

Código:
.postprofile dt img, dl.left-box dt img {
border: 3px solid black;
}

No caso de não achar, adicione em teu CSS este código:

Código:
.postprofile dt img, dl.left-box dt img {
border: none;
}


Passar bem! Piscada
avatar

Leexa
Nível 9

Feminino
Inscrito dia : 12/09/2012
Mensagens : 154
Pontos Ativos : 196

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Apareceu borda nos avatares

Mensagem por D'Leandro™ em 13/09/12, 06:07 pm

A Simm, Encontrei um CSS que veio desativado no meu template, Eu lembro de ter ativado ele, mas não havia notado efeito!

Eu o desativei e resolveu o problema!

havia a parte:
Código:
.postprofile dt img, dl.left-box dt img {

Obrigado Bear, Me ajudou denovo!
avatar

D'Leandro™
Usuário avançado

Masculino
Inscrito dia : 18/08/2012
Mensagens : 387
Pontos Ativos : 615

Ver perfil do usuário http://staffergroupbr.stuning.net/portal

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum