Pessoal as imagens do meu fórum não estão aparecendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Pessoal as imagens do meu fórum não estão aparecendo

Mensagem por nejibyakugan em 15/10/12, 05:06 pm

Qual é minha questão:
Pessoal é o seguinte,o meu fórum estava com imagens vermelhas nele de fundo,mas ai eu fui mudar a cor dele e sumiu tudo ficou do jeito que está acima.
Eu mudei a cor em questão para a mesma que estava anteriormente e o erro continuou.

E de alguma maneira resolvi o problema mas ele tornou a aparecer.

Se não entendeu a dúvida se registre no meu fórum que eu explico melhor.

Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://pokemondemais.forumeiros.com/forum

Versão do meu fórum:
Não sei


Última edição por nejibyakugan em 15/10/12, 05:27 pm, editado 1 vez(es)
avatar

nejibyakugan
Usuário destaque

Masculino
Inscrito dia : 08/08/2012
Mensagens : 541
Pontos Ativos : 898

Ver perfil do usuário http://pokemonmq.forumeiros.com/forum

Resolvido Re: Pessoal as imagens do meu fórum não estão aparecendo

Mensagem por Ace em 15/10/12, 05:16 pm

Olá,

Aqui seu fórum parece estar como descrito sem o erro.

Poderia tentar limpar seu cachê e cookies para averiguar se tal erro persiste?

Cordialmente.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum