Problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema

Mensagem por VenturaRS em 15/10/12, 05:55 pm

Qual é minha questão:
No meu Fórum tem o sistema de "Respeito às Regras" no caso, assim que os usuários se registram no fórum já saem com no 3° nivel, no painel eu já configurei pra começar no 1°, ta certo, mas quando eles se registram eles tão com 3, e até quase tudo vermelho.

Isso pode ser pela conta antepassada no Fórum?

Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://ultimatebr.forumeiros.com/

Versão do meu fórum:
INVISION


Última edição por VenturaUG em 17/10/12, 03:45 pm, editado 2 vez(es)
avatar

VenturaRS
Nível 8

Masculino
Inscrito dia : 09/09/2012
Mensagens : 147
Pontos Ativos : 225

Ver perfil do usuário http://ultimatebr.forumeiros.com/

Resolvido Re: Problema

Mensagem por Ace em 15/10/12, 05:56 pm

Olá,

Aceda à:

Painel >> Geral >> Fórum >> Ressincronizar o fórum


Cordialmente.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema

Mensagem por VenturaRS em 15/10/12, 06:03 pm

Já tentei.. esperei alguém se registrar no fórum, e continua o mesmo problema..
avatar

VenturaRS
Nível 8

Masculino
Inscrito dia : 09/09/2012
Mensagens : 147
Pontos Ativos : 225

Ver perfil do usuário http://ultimatebr.forumeiros.com/

Resolvido Re: Problema

Mensagem por VenturaRS em 17/10/12, 03:44 pm

Esquece.. o bug já sumiu.
avatar

VenturaRS
Nível 8

Masculino
Inscrito dia : 09/09/2012
Mensagens : 147
Pontos Ativos : 225

Ver perfil do usuário http://ultimatebr.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum