Widget com problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widget com problema

Mensagem por Alex Habilidade em 15/10/12, 06:29 pm

Qual é minha questão:
No inicio do meu forum, antigamente existia widgets igual do FDF ao lado esquerdo.

Agora resolvi ativar o Portal, os widget que tinham no inicio sumiram.

O que faço para recuperar e deixar widgets no inicio e também personalizar meu portal sem nenhuma perda?

Links e imagens do meu problema:
Não é necessário.

Endereço do meu fórum:
http://maniaonline.foroactivo.com.mx/

Versão do meu fórum:
PHPBB3
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Widget com problema

Mensagem por Ace em 15/10/12, 06:32 pm

Olá,

O senhor verificou se os widgets do próprio fórum estão ativos?

Painel >> Módulos >> Gestão dos widgets do fórum >> Ativar os widgets

Se sim, poderia nos confirmar a largura das colunas em 180 ou mais e, claro, se há widgets na posição da coluna ativa?

Até Mais!
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Widget com problema

Mensagem por Alex Habilidade em 15/10/12, 06:36 pm

Olá,

A opção está ativa.

A coluna 1 (esquerda) esta em 220 pixels

Eu quero os widgets do inicio e que fiquem também no portal. Igual do FDF por exemplo.
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Widget com problema

Mensagem por Ace em 15/10/12, 06:37 pm

Olá,

O senhor pode nos mandar uma imagem específica desta parte do painel? Piscada

Atenciosamente.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Widget com problema

Mensagem por Alex Habilidade em 15/10/12, 06:44 pm

Olá

Lembrando também que o luciano uma epoca me passou um codigo Css para os widgets ficarem posicionados apenas no inicio do forum ao lado esquerdo, isso se relaciona? ou não tem nada a aver?

Aqui esta a imagem:
http://i39.servimg.com/u/f39/14/99/55/84/erro_b11.jpg

avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Widget com problema

Mensagem por Ace em 15/10/12, 06:49 pm

Olá,

Acabo de identificar o problema.

Aceda à seu CSS e procure por:

#left,#right{display:none}

Remova este código.

Cordialmente.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Widget com problema

Mensagem por Alex Habilidade em 15/10/12, 06:52 pm

Carai tu é censurado Rindo desculpe o português kkk


Valew! brigadaão
avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum