Html, não quer funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Html, não quer funcionar

Mensagem por BackEmanuel em Ter 23 Out 2012 - 22:26

Qual é minha questão:
Eu até já ajeitei nas opções.
Geral > Mensagens e E-mails > Configurações > Permitir HTML : Sim.
Mas nada.

Links e imagens do meu problema:
Sem imagens.

Endereço do meu fórum:
http://frozenwow.forumeiros.com

Versão do meu fórum:
PHPBB3


Última edição por BackEmanuel em Ter 23 Out 2012 - 22:42, editado 1 vez(es)
avatar

BackEmanuel
Nível 8

Masculino
Inscrito dia : 27/11/2011
Mensagens : 105
Pontos Ativos : 155

Ver perfil do usuário http://wowciclone.forumeiros.com

Resolvido Re: Html, não quer funcionar

Mensagem por Sennior em Ter 23 Out 2012 - 22:32

Olá querido Eu amo você

Leia:http://ajuda.forumeiros.com/t53338-html-nao-funciona-nas-mensagens#360040

Seu grande amigo,
Mikéé - Ajudeiro.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Html, não quer funcionar

Mensagem por BackEmanuel em Ter 23 Out 2012 - 22:40

Obrigado Mikéé, deu certo.
Mas querido pegou mal '-'
avatar

BackEmanuel
Nível 8

Masculino
Inscrito dia : 27/11/2011
Mensagens : 105
Pontos Ativos : 155

Ver perfil do usuário http://wowciclone.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum