Oh My Good - BUG no meu Fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 04:05 pm

Meu fórum ta com um granda bug!!!!!
Mais detalhes? Vejam a imagem :S


Fórum: http://remixdesign.webfps.net (Invision)

Imagens do problema: http://webfps.net/forum/bug.png


Última edição por kobano68 em 12/11/12, 08:29 am, editado 1 vez(es)
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sennior em 11/11/12, 04:09 pm

Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Olá e bem vindo!

Limpe teu navegador é veja se o problema persiste.

Até mais.
avatar

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16317
Pontos Ativos : 20820

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por NarutodeKonoha em 11/11/12, 04:10 pm

eu entrei no dele e o problema n é esse
avatar

NarutodeKonoha
Usuário avançado

Masculino
Inscrito dia : 30/06/2012
Mensagens : 414
Pontos Ativos : 571

Ver perfil do usuário http://animessoul.forumeiros.com/

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sloocky em 11/11/12, 04:11 pm

Não aparenta-se ser um bug. A imagem têm tudo para ser fake! Dê F5 e tudo volta ao normal.

Você deve ter utilizado o comando "Inspecionar elemento e mudou o número"

PS:. Está negrito a primeira parte do bug, você provávelmente usou paint.

--

Edit:
entrei agora no fórum e vi. Mas no meu fórum têm como criar seção privada (só par admin)vai ver têm uma seção privada cheio de flood e você não viu.

PS:. Tente limpar o navegador (cachê e histórico).
avatar

Sloocky
Nível 2

Feminino
Inscrito dia : 09/11/2012
Mensagens : 14
Pontos Ativos : 24

Ver perfil do usuário http://eldiscussao.umforum.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sennior em 11/11/12, 04:14 pm

Olá,

Se o mesmo for um "Fake" como disse nossos colegas, peço ao senhor que não faça mais está "gracinha" apenas para ganhar atenção. Temos mais dúvidas para resolver é não podemos parar por causa deste tópico do senhor sem equivoco.

Até mais.
avatar

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16317
Pontos Ativos : 20820

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 04:15 pm

ha? Então entra no forum e ve! se nao acreditas|
Por que razao iria eu usar o inspecionar elemento?
Entra no forum e ve!
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sloocky em 11/11/12, 04:17 pm

@kobano68 escreveu:ha? Então entra no forum e ve! se nao acreditas|
Por que razao iria eu usar o inspecionar elemento?
Entra no forum e ve!
Eu já entrei e realmente está assim, mas como já disse: pode ter seções privadas no seu fórum com flood e deve ter causado isso.

PS:. Tente criar um post nestá seção bugada e vê se concerta.
avatar

Sloocky
Nível 2

Feminino
Inscrito dia : 09/11/2012
Mensagens : 14
Pontos Ativos : 24

Ver perfil do usuário http://eldiscussao.umforum.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 04:18 pm

@Mikéé escreveu:
Olá e bem vindo!

Limpe teu navegador é veja se o problema persiste.

Até mais.

Como assim limpo o meu navegador? :S
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sloocky em 11/11/12, 04:22 pm

Bom colega, já tentei o máximo que pude!
Não sei mas no que posso ajudá-lo. Esse bug só fica assim, ou está afetando problemas em seu fórum?
avatar

Sloocky
Nível 2

Feminino
Inscrito dia : 09/11/2012
Mensagens : 14
Pontos Ativos : 24

Ver perfil do usuário http://eldiscussao.umforum.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 04:30 pm

Opa, ninguem respondeu ate agora? -.-' Aposto que se tão a lixar pro meu problema!
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sloocky em 11/11/12, 04:51 pm

@kobano68 escreveu:
@Sloocky escreveu:Bom colega, já tentei o máximo que pude!
Não sei mas no que posso ajudá-lo. Esse bug só fica assim, ou está afetando problemas em seu fórum?
Problemas? Não, mas assim os usuarios vao ficar confusos! :S
Nao ha mesmo maneira?
Maneiras deve haver, só não sei como. :/ Desculpe.
avatar

Sloocky
Nível 2

Feminino
Inscrito dia : 09/11/2012
Mensagens : 14
Pontos Ativos : 24

Ver perfil do usuário http://eldiscussao.umforum.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 04:55 pm

Triste o Staff de a bocado ficou a pensar que era Fake, por isso ele saio desse topico, e agora tou aqui a espera de uma soluçãooooooooooooo! Triste Triste
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sennior em 11/11/12, 05:01 pm

Ok, o senhor também é novato, é logo digo. Para de fazer Flooders é Duple post!

O senhores colocou algum código antes disto ocorrer?
avatar

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16317
Pontos Ativos : 20820

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 11/11/12, 05:34 pm

Não e desculpe pela demora a responder, tava a ver se arranjava o bug!
A unica coisa que fiz foi apagar um tópico dessa mesma categoria!
Mas acho que foi por esse mesmo motivo, pois eu esqueci de ir em: Excluir Tópico e tive a apagar mensagem por mensagem do tópico ate a ultima! :S

Se calhar fiz asneira! Não?
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por Sennior em 11/11/12, 08:31 pm

Olá,

Não. Este "Bug" ocorre apenas em uma categoria? No caso, o senhor poderia mover os tópicos que se encontram nela, é depois apaga-la e restaura-la depois. Quando digo restaura-la digo cria-la novamente.

Até mais!
avatar

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16317
Pontos Ativos : 20820

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Oh My Good - BUG no meu Fórum

Mensagem por kobano68 em 12/11/12, 07:44 am

Ok, obg! funcionou
avatar

kobano68
Nível 2

Masculino
Inscrito dia : 11/11/2012
Mensagens : 9
Pontos Ativos : 11

Ver perfil do usuário http://remixdesign.webfps.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum