Problema com Imagens

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com Imagens

Mensagem por CruzerBlade em 15/11/12, 08:10 pm

Os usuários comuns (todos exceto os Administradores) estão com problemas para visualizar as imagens das mensagens postadas. Em vez da imagem, aparece a frase [Somente administradores podem ver esta imagem].

Já chequei TODAS as áreas de permissões do fórum de de cada categoria e fórum individuais e está tudo NORMAL. Porém, o problema da imagem persiste.

Tentei a solução descrita neste tópico, mas também não deu certo > http://ajuda.forumeiros.com/t63643-problema-com-imagens

Preciso de uma ajuda quanto a isso o mais rápido possível.

Desde já, obrigado.


Fórum: http://hppride.forumeiros.com (phpBB 3)
avatar

CruzerBlade
Nível 3

Masculino
Inscrito dia : 12/08/2011
Mensagens : 15
Pontos Ativos : 29

Ver perfil do usuário http://hapotter.forumeiros.com

Resolvido Re: Problema com Imagens

Mensagem por Sennior em 15/11/12, 08:15 pm

Olá querido,

Peço que leia este tópico com atenção: http://ajuda.forumeiros.com/t26644-

Até mais. Piscada
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema com Imagens

Mensagem por CruzerBlade em 15/11/12, 08:25 pm

Isso já foi feito, e não resolveu.
Todos os fóruns e categorias estão com as opções de imagem e links visível para todos.

Fiz a conferência de cada categoria e fórum, e em TODOS estão marcados para exibir imagem e links pra todos.
avatar

CruzerBlade
Nível 3

Masculino
Inscrito dia : 12/08/2011
Mensagens : 15
Pontos Ativos : 29

Ver perfil do usuário http://hapotter.forumeiros.com

Resolvido Re: Problema com Imagens

Mensagem por Consolado em 16/11/12, 01:55 am

Olá!

Uma ou duas vezes novamente, verifique com plena atenção.

Painel de controle ->> Geral ->> Mensagens e e-mails ->> Configuração ->>
Procure pelo campo "Redimensionamento de imagens :" e apague os valores que o preenchem.

Melhores cumprimentos.
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Resolvido Re: Problema com Imagens

Mensagem por CruzerBlade em 16/11/12, 06:29 pm

Já fiz isso também, e o problema persiste... será que é só comigo? Triste

Resumindo, ainda estou com o problema.
avatar

CruzerBlade
Nível 3

Masculino
Inscrito dia : 12/08/2011
Mensagens : 15
Pontos Ativos : 29

Ver perfil do usuário http://hapotter.forumeiros.com

Resolvido Re: Problema com Imagens

Mensagem por Ace em 17/11/12, 02:18 pm

Olá,

Poderia nos mandar uma imagem da aba "Autorizações" de um fórum? Piscada

Até Mais!
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum