Malware no meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Malware no meu fórum

Mensagem por jofre em 18/12/12, 09:12 am

Qual é minha questão:
Quando acesso meu forum pelo Chrome, recebo um alerta de que o site está infectado com um Malware.

"Perigo: malware adiante!
O Google Chrome bloqueou o acesso a esta página em audiobrasil.chocoforum.net.
O conteúdo de www.freeimagehosting.net, um conhecido distribuidor de malware, foi inserido nesta página da web. É muito provável que visitá-la agora poderá infectar seu computador com malware.
Malware é um software malicioso que provoca coisas como roubo de identidade, perda financeira e exclusão permanente de arquivos. Saiba mais"

Como posso resolver esse problema?

Endereço do meu fórum:
http://ajuda.forumeiros.com

Versão do fórum:
PHPBB3

jofre
Nível 6

Masculino
Inscrito dia : 22/09/2008
Mensagens : 61
Pontos Ativos : 87

Ver perfil do usuário

Resolvido Re: Malware no meu fórum

Mensagem por Consolado em 18/12/12, 09:43 am

Olá!

Não clique em link suspeitos, apenas atualize seus códigos JavaScript no website Java. Piscada

Melhores cumprimentos.

Tópico movido de 'Questões sobre códigos' para 'Questões diversas'
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Resolvido Re: Malware no meu fórum

Mensagem por jofre em 18/12/12, 10:42 am

já resolvi o problema, não graças a essa resposta.

podem fechar o tópico

jofre
Nível 6

Masculino
Inscrito dia : 22/09/2008
Mensagens : 61
Pontos Ativos : 87

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum