O que está acontecendo com o meu fórum?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido O que está acontecendo com o meu fórum?

Mensagem por Gustavo Bispo em Dom 30 Dez - 13:27

Qual é minha questão:
Meu fórum tá doido, tá mudano a cada 5 minutos, as imagens das tabelas, os ícones, o formato dele, as vezes ele fica parceno aqeles sites antigos, axo q precisa resetar ele, algem me manda o link?
URGENTE!

Endereço do meu fórum:
http://www.gbconfig.ativoforum.com

Versão do fórum:
PHPBB3


Última edição por Gustavo Bispo em Dom 30 Dez - 14:03, editado 1 vez(es)
avatar

Gustavo Bispo
Usuário avançado

Masculino
Inscrito dia : 24/11/2012
Mensagens : 399
Pontos Ativos : 601

Ver perfil do usuário http://www.gbconfig.ativoforum.com

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por iPrompt em Dom 30 Dez - 13:28

Olá,

Não entendi oque esta acontecendo poderia explicar melhor ?

Até
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Gustavo Bispo em Dom 30 Dez - 13:38

Bom, quando eu add uma CSS, meu forum volta para o estagio inicial, dai eu tenho q pegar a copia q eu guardei no bloco de notas, e dps fikar colano e salvano, colano e salvano, ate o forum voltar.

E quando volta, volta tudo torto
avatar

Gustavo Bispo
Usuário avançado

Masculino
Inscrito dia : 24/11/2012
Mensagens : 399
Pontos Ativos : 601

Ver perfil do usuário http://www.gbconfig.ativoforum.com

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Holmes em Dom 30 Dez - 13:38

Saudações,

Isso ocorre quando sua internet não carrega o CSS do seu fórum.

Eu sugiro que para corrigir esse problema você utilize um dns diferente:
http://www.tecmundo.com.br/tira-duvidas/42198

Assombrosamente.


Última edição por Holmes em Dom 30 Dez - 13:41, editado 1 vez(es)
avatar

Holmes
Usuário avançado

Inscrito dia : 11/11/2012
Mensagens : 303
Pontos Ativos : 413

Ver perfil do usuário

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por iPrompt em Dom 30 Dez - 13:39

Olá,

Bom isso aconteceu com o meu fórum também não sei oque mais eu tive que mudar a versão e de tema e depois eu voltar para a versão antiga e com o tema mais tive que fazer os códigos CSS tudo novamente

Até
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Gustavo Bispo em Dom 30 Dez - 13:44

Holmes, é pra colocar aquele TCP/IP? Tipo, meu provedor, se eu mudar, e dar algum erro e eles tiverem que vir aqui, eu tenho que pagar multa.
MINHA NET= 2 MEGA

Quakeline, não tem como, tipo resetar o ´forum?
um dia eu tava navegando dai eu vi um link que resetava, pra isso nao ocorrer mais
avatar

Gustavo Bispo
Usuário avançado

Masculino
Inscrito dia : 24/11/2012
Mensagens : 399
Pontos Ativos : 601

Ver perfil do usuário http://www.gbconfig.ativoforum.com

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Holmes em Dom 30 Dez - 13:46

@Gustavo Bispo escreveu:Holmes, é pra colocar aquele TCP/IP? Tipo, meu provedor, se eu mudar, e dar algum erro e eles tiverem que vir aqui, eu tenho que pagar multa.
MINHA NET= 2 MEGA

Quakeline, não tem como, tipo resetar o ´forum?
um dia eu tava navegando dai eu vi um link que resetava, pra isso nao ocorrer mais
Você utiliza Windows 7 ou XP?

Assombrosamente.
avatar

Holmes
Usuário avançado

Inscrito dia : 11/11/2012
Mensagens : 303
Pontos Ativos : 413

Ver perfil do usuário

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por iPrompt em Dom 30 Dez - 13:48

avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Gustavo Bispo em Dom 30 Dez - 13:54

Utilizo o 7 Holmes
Vou ler Quakeline
avatar

Gustavo Bispo
Usuário avançado

Masculino
Inscrito dia : 24/11/2012
Mensagens : 399
Pontos Ativos : 601

Ver perfil do usuário http://www.gbconfig.ativoforum.com

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Gustavo Bispo em Dom 30 Dez - 14:03

Bom, fiz o que o Homes mandou, consegui achar o TCP IP, e fiz o que o Quakeline mandou, resetei o fórum lá no tutorial, mas agora não sei qual fez funcionar, porque deu certo!
Obrigado a dupla!!!^^
Resolvido.
avatar

Gustavo Bispo
Usuário avançado

Masculino
Inscrito dia : 24/11/2012
Mensagens : 399
Pontos Ativos : 601

Ver perfil do usuário http://www.gbconfig.ativoforum.com

Resolvido Re: O que está acontecendo com o meu fórum?

Mensagem por Holmes em Dom 30 Dez - 14:09

@Gustavo Bispo escreveu:Utilizo o 7 Holmes
Vou ler Quakeline
Clique no ícone de rede em baixo no canto direito, então clique em "Abrir Central de Rede e Compartilhamento", ao abrir clique em "Alterar as configurações do adaptador".
Na rede que você utiliza atualmente, clica com o botão direito nela, clique em "Propriedades".
Dentro da janela que abrir, selecione "Protocolo TCP/IP Versão 4", depois clique em "Propriedades".
Selecione a opção "Usar os seguintes endereços de servidor DNS" e coloque os números nesse ordem:
8.8.8.8
8.8.8.4

De "Ok", "Fechar".

Caso não funcione basta fazer o mesmo, mas selecionar a opção "Obter o endereço dos servidores DNS automaticamente" para voltar ao normal.

Assombrosamente.
avatar

Holmes
Usuário avançado

Inscrito dia : 11/11/2012
Mensagens : 303
Pontos Ativos : 413

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum