Criação de um novo tópico não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Criação de um novo tópico não funciona

Mensagem por japabacurii em 30/12/12, 07:16 pm

Qual é minha questão:
Se eu tiver criado o tópico no lugar errado, me desculpem, fiquei em dúvida Triste

Bem, meu caso é o seguinte.
Dei um reset no meu fórum, apaguei todos tópicos, etc.
Sendo que desde então quando clico em "Novo tópico" não aparece nada, abre a pagina de criar o tópico, porém aquela parte para digitar titulo, conteudo, essas coisas, simplesmente não aparece mais. (http://i49.tinypic.com/qxs2u1.png)

Não mexi em configuração nenhuma alem da opção de limpar todo o fórum.
E não posso dizer se a criação de tópico estava funcionando antes da limpeza, pois o fórum andava inativo.

Obrigado pela atenção, quem puder ajudar, agradeço muito.

Endereço do meu fórum:
http://ogdmdr.forumeiros.com

Versão do fórum:
PHPBB2
avatar

japabacurii
Nível 2

Masculino
Inscrito dia : 04/05/2012
Mensagens : 6
Pontos Ativos : 10

Ver perfil do usuário http://ogdmdr.forumeiros.com/

Resolvido Re: Criação de um novo tópico não funciona

Mensagem por seender em 31/12/12, 06:46 pm

Olá!

Modificou algum template? poderia me enviar um print? aceda à:
Painel...-> Visualização -> Templates -> Geral
Me envie um print.

Até mais!
avatar

seender
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/04/2009
Mensagens : 9450
Pontos Ativos : 12457

Ver perfil do usuário http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum