Problema para criar tópicos com o widgets

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema para criar tópicos com o widgets

Mensagem por nathan f. em 12/01/13, 11:17 pm

Qual é minha questão:
Tenho problemas para criar topico com os wingedts do forum ativo,vi em alguns tópicos sobre esse mesmo problema e disserão que é um bug criado pelos wingedts ,quero saber como resolver esse problema, eu já criei um tópico semelhante a esse mas não consegui respostas nem resolver o problema

Imagem do problema:


Endereço do meu fórum:
http://digimonngd.forumeiros.com

Versão do fórum:
PHPBB3
avatar

nathan f.
Nível 5

Masculino
Inscrito dia : 02/01/2013
Mensagens : 35
Pontos Ativos : 49

Ver perfil do usuário http://digimonngd.forumeiros.com/

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por seender em 12/01/13, 11:25 pm

Olá!

O erro foi informado ao responsável por comunicar erros técnicos.
Entenda que, nos do fórum dos fóruns não solucionamos problemas técnicos de bugs e outros erros, não temos acesso a nenhuma ferramenta do tipo e nem somos técnicos.

Logo o administrador cream irá lhe enviar uma MP lhe informando sobre o que lhe foi dito.

Melhores cumprimentos,
seender
avatar

seender
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/04/2009
Mensagens : 9450
Pontos Ativos : 12457

Ver perfil do usuário http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream em 20/02/13, 05:46 pm

Olá amigo,

Precisamos de uma imagem do problema.
Poderia nos fornecer neste tópico?

Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. em 20/02/13, 05:49 pm

crem já existe uma imagem no topico http://i45.tinypic.com/35n5veq.png não sei se vcs perceberam mais as imagens daqui demoram pra carregar,bem no google crhome que eu uso demora mais 30 mins eu entro pelo explore pq carregar mais rapido e poderiar dar uma olhadinha aqui http://ajuda.forumeiros.com/t75508-?
avatar

nathan f.
Nível 5

Masculino
Inscrito dia : 02/01/2013
Mensagens : 35
Pontos Ativos : 49

Ver perfil do usuário http://digimonngd.forumeiros.com/

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream em 20/02/13, 05:53 pm

@nathan f. escreveu:crem já existe uma imagem no topico http://i45.tinypic.com/35n5veq.png não sei se vcs perceberam mais as imagens daqui demoram pra carregar,bem no google crhome que eu uso demora mais 30 mins eu entro pelo explore pq carregar mais rapido e poderiar dar uma olhadinha aqui http://ajuda.forumeiros.com/t75508-?
Olá,

A imagem está fora do ar:
http://tinypic.com/images/404.gif

Poderia hospedar novamente?
Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. em 20/02/13, 05:56 pm

avatar

nathan f.
Nível 5

Masculino
Inscrito dia : 02/01/2013
Mensagens : 35
Pontos Ativos : 49

Ver perfil do usuário http://digimonngd.forumeiros.com/

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream em 24/02/13, 03:49 pm

Olá,

Nós conseguimos criar um tópico normalmente em seu fórum:
http://i77.servimg.com/u/f77/18/03/83/12/2013-011.png
Acreditamos que o problema é no seu computador ou navegador!

Logo isso deixa de ser um problema técnico.
Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. em 25/02/13, 02:27 pm

cream vcs ativaram o s widgets??pq o forum está com ele desativados
avatar

nathan f.
Nível 5

Masculino
Inscrito dia : 02/01/2013
Mensagens : 35
Pontos Ativos : 49

Ver perfil do usuário http://digimonngd.forumeiros.com/

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por Cream em 25/02/13, 06:07 pm

@nathan f. escreveu:cream vcs ativaram o s widgets??pq o forum está com ele desativados
Olá,

Como assim desativados? Por favor, faça tudo de uma vez. É realmente chato ficar revisando toda a hora a mesma coisa. Já deveria estar com os widgets ativos. Faça o favor de ativar ok?

Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema para criar tópicos com o widgets

Mensagem por nathan f. em 26/02/13, 11:17 am

desculpem eu avisa desativado para "Ocultar esse problema mais agora está ativo", e vejo que meu problema está resolvido, consegui fazer topicos normais, com os widgets ativos
avatar

nathan f.
Nível 5

Masculino
Inscrito dia : 02/01/2013
Mensagens : 35
Pontos Ativos : 49

Ver perfil do usuário http://digimonngd.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum