Problema ao restaurar fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema ao restaurar fórum

Mensagem por LuiHell em 23/02/13, 02:44 pm

Qual é minha questão:
Eu tenho dois Fórum: 

http://ts3caw.ativoforum.com/
--
http://ts3caw.umforum.net/

----

Eu gostaria de restaura o ''umforum'', mas quando eu entro para restaurar, ele restaura o outro o "ativoforum"...

Ambos foram criados no mesmo E-mail, e excluídos e gostaria de apenas restaurar um, mas restaura o que não quero.
Será que há como vocês me ajudarem.


Endereço do meu fórum:
Não é necessário.

Versão do fórum:
PHPBB3
avatar

LuiHell
Nível 4

Masculino
Inscrito dia : 25/10/2011
Mensagens : 25
Pontos Ativos : 45

Ver perfil do usuário http://ts3caw.blogspot.com

Resolvido Re: Problema ao restaurar fórum

Mensagem por LuiHell em 23/02/13, 07:23 pm

up up
avatar

LuiHell
Nível 4

Masculino
Inscrito dia : 25/10/2011
Mensagens : 25
Pontos Ativos : 45

Ver perfil do usuário http://ts3caw.blogspot.com

Resolvido Re: Problema ao restaurar fórum

Mensagem por LuiHell em 24/02/13, 11:35 am

up
avatar

LuiHell
Nível 4

Masculino
Inscrito dia : 25/10/2011
Mensagens : 25
Pontos Ativos : 45

Ver perfil do usuário http://ts3caw.blogspot.com

Resolvido Re: Problema ao restaurar fórum

Mensagem por seender em 25/02/13, 09:14 am

Olá!

No mínimo houve algum erro de convergência no banco de dados da forumeiros, o problema já foi informado ao responsável por informar os técnicos.

Melhores cumprimentos,
seender
avatar

seender
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/04/2009
Mensagens : 9450
Pontos Ativos : 12457

Ver perfil do usuário http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum