Códigos não funcionando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Códigos não funcionando

Mensagem por r. Felp em 25/02/13, 02:48 pm

Qual é minha questão:
Bem, eu estou fazendo um fórum de rpg, só que eu quero deixar os posts de regras e etc mais bonitos utilizando uma barra, o código é o seguinte:

Código:
<div style="background:#323126"><div style="margin:auto;text-align:center;width:100%"><span style="font-size: 14px; line-height: normal"><strong><font color="white">Informações</font></strong></span></div></div>


Eu postei em um fórum de teste e deu certo, mas ai quando fui postar no fórum não da.

Uma imagem do problema:

http://illiweb.com/fa/pbucket.gif

Bem, espero que consigam me ajudar.

Atenciosamente.

Endereço do meu fórum:
http://narutorpgorigens.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por Legollas em 25/02/13, 02:53 pm, editado 1 vez(es)
avatar

r. Felp
Nível 6

Masculino
Inscrito dia : 02/02/2013
Mensagens : 64
Pontos Ativos : 103

Ver perfil do usuário http://narutorpgorigens.forumeiros.com/

Resolvido Re: Códigos não funcionando

Mensagem por BrunoH. em 25/02/13, 02:51 pm

Olá!
Aceda a:
Painel de Controle Seta Geral Seta Mensagens e e-mails Seta Configuração
Em "Permitir HTML :" Marque a opção sim e salve.

Até mais.
avatar

BrunoH.
Principal contribuidor
Principal contribuidor

Inscrito dia : 15/06/2012
Mensagens : 7675
Pontos Ativos : 10382

Ver perfil do usuário http://premiumdesign3d.blogspot.com.br/ https://www.facebook.com/brunohenrique.com.br

Resolvido Re: Códigos não funcionando

Mensagem por r. Felp em 25/02/13, 02:52 pm

Muito obrigado, funcionou.

Resolvido, pode bloquear.
avatar

r. Felp
Nível 6

Masculino
Inscrito dia : 02/02/2013
Mensagens : 64
Pontos Ativos : 103

Ver perfil do usuário http://narutorpgorigens.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum