Problema no tutorial de ocultar widgets

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema no tutorial de ocultar widgets

Mensagem por maK em 06/03/13, 10:53 am

Qual é minha questão:
Olá, estou com uma dúvida de um respectivo tutorial do fórum...

http://ajuda.forumeiros.com/t37664-tutorial-ocultar-os-widgets-do-forum

o código está com uma imagem que está faltando... [ url(http://i42.tinypic.com/vg54yu.png) ]

O código funciona perfeitamente, mas a imagem está com problema, pois ela não existe mais.

Será que alguem tem uma solução? ou uma imagem que eu possa adicionar?



Endereço do meu fórum:
http://listptc.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por maK em 06/03/13, 11:31 am, editado 1 vez(es)
avatar

maK
Nível 8

Masculino
Inscrito dia : 28/02/2010
Mensagens : 105
Pontos Ativos : 163

Ver perfil do usuário http://testetesteforum2.forumeiros.com

Resolvido Re: Problema no tutorial de ocultar widgets

Mensagem por Jpjupa em 06/03/13, 10:55 am

Olá, utilizo um serviço para buscar ícones, ele resolverá seu problema:
:seta2: http://www.iconfinder.com/

Bem completo, e com muita variedade de ícones.
Boa sorte!

Att, Jpjupa.
avatar

Jpjupa
Membro do Fórum

Masculino
Inscrito dia : 15/11/2010
Mensagens : 1369
Pontos Ativos : 1977

Ver perfil do usuário http://ajuda.forumeiros.com/

Resolvido Re: Problema no tutorial de ocultar widgets

Mensagem por maK em 06/03/13, 11:31 am

Ja resolvi... vlws
avatar

maK
Nível 8

Masculino
Inscrito dia : 28/02/2010
Mensagens : 105
Pontos Ativos : 163

Ver perfil do usuário http://testetesteforum2.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum