Meu forum ta com problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Meu forum ta com problema

Mensagem por xandez em 19/03/13, 01:09 pm

Qual é minha questão:
Meu forum so fica carregando mas nao aparece nada acho que ele esta sofrendo um attack ddos,se alguem puder me ajudar eu agradeco.

Endereço do meu fórum:
http://anonimos.forumbrasil.net

Versão do fórum:
PHPBB3
avatar

xandez
Usuário avançado

Masculino
Inscrito dia : 26/01/2013
Mensagens : 434
Pontos Ativos : 831

Ver perfil do usuário http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/

Resolvido Re: Meu forum ta com problema

Mensagem por Gaaratsu em 19/03/13, 01:11 pm

Olá querido,

Talvez seu fórum esteja muito pesado, contendo muitos JS, CSS e HTML. Um backup poderia resolver isto, o que acha?

Queira checar:

De qualquer forma, faça uma limpeza no cachê do seu navegador completa.

Até mais. Piscada


Última edição por Dr.House em 19/03/13, 01:13 pm, editado 1 vez(es)
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Meu forum ta com problema

Mensagem por Takato418 em 19/03/13, 01:12 pm

Boas!

Aqui aparece o seu forum normalmente,isso pode ser do seu computador ou Internet experimente limpar o cache ou usar outro navegador

Cumprimentos.
avatar

Takato418
Nível 8

Masculino
Inscrito dia : 09/03/2013
Mensagens : 111
Pontos Ativos : 165

Ver perfil do usuário http://digimonflamerpg.forumeiros.com.pt/

Resolvido Re: Meu forum ta com problema

Mensagem por xandez em 19/03/13, 01:15 pm

Takato418 a criacao de topicos esta impossivel ai vc esta conseguindo criar topicos? Tonto
avatar

xandez
Usuário avançado

Masculino
Inscrito dia : 26/01/2013
Mensagens : 434
Pontos Ativos : 831

Ver perfil do usuário http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/

Resolvido Re: Meu forum ta com problema

Mensagem por Gaaratsu em 19/03/13, 01:17 pm

Querido xandez,

Limpe o cache de seu navegador, e tente novamente.

Até mais! Piscada


Bem-vindo(a) ao Fórum dos Fóruns Convidado!
Leia as Regras do Fórum dos Fóruns (FDF) e o Regulamento do setor de Suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Gaaratsu — Ajudeiro
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Meu forum ta com problema

Mensagem por Takato418 em 19/03/13, 01:20 pm

Boas!

Sim consigo criar tópicos em seu forum.
avatar

Takato418
Nível 8

Masculino
Inscrito dia : 09/03/2013
Mensagens : 111
Pontos Ativos : 165

Ver perfil do usuário http://digimonflamerpg.forumeiros.com.pt/

Resolvido Re: Meu forum ta com problema

Mensagem por xandez em 19/03/13, 01:26 pm

Obrigado pela ajuda Takato418.
avatar

xandez
Usuário avançado

Masculino
Inscrito dia : 26/01/2013
Mensagens : 434
Pontos Ativos : 831

Ver perfil do usuário http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/ http://anonymous.forumbrasil.net/

Resolvido Re: Meu forum ta com problema

Mensagem por Sennior em 19/03/13, 07:13 pm

Saudação!

O problema talvez pode ter sido os Cookies de teu navegado que deu este certo problema ao mesmo. Quando voltar á acontecer, pressione CTRL+F5 e limpe o Cache e os Cookies do seu navegador.

Até mais!
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum