Problema com vídeo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com vídeo

Mensagem por OldSonny em 30/05/13, 11:09 pm

Qual é minha questão:
Olá Equipe Forumeiros
Estou com um problema com meu recém fórum, toda vez que tento postar um vídeo, da um problema, uso o seguinte código : [youtube] LINK VÍDEO [/youtube], porem o vídeo não "incorpora", já tentei outro método como o de incorporação, pegando o código de incorporação pelo youtube, mas também não esta adiantando, em outros fóruns isto esta funcionando corretamente, consegui postar 2 vídeos usando o método : [flash(700,400)] LINK [/flash], porem só funcionou em 2 vídeos, no restante não, perguntei a um amigo, que mexe com forumeiros, não sei ele entendeu bem, mas ele disse que tenho que ativar uns links la ... Algum do gênero, necessito de ajuda, obrigado.

Endereço do meu fórum:
http://fsr-nwd.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por OldSonny em 31/05/13, 12:03 am, editado 1 vez(es)
avatar

OldSonny
Nível 5

Masculino
Inscrito dia : 30/05/2013
Mensagens : 42
Pontos Ativos : 74

Ver perfil do usuário http://fsr-nwd.forumeiros.com

Resolvido Re: Problema com vídeo

Mensagem por Sking em 30/05/13, 11:16 pm


Sking
Membro do Fórum

Masculino
Inscrito dia : 10/10/2011
Mensagens : 1750
Pontos Ativos : 2484

Ver perfil do usuário https://www.facebook.com/davis.natsu

Resolvido Re: Problema com vídeo

Mensagem por OldSonny em 30/05/13, 11:26 pm

Tentei fazer oque o Tópico disponibiliza, colocando através da formula " Flash "


Porem o Resultado não é satisfatório, fica como se o vídeo estivesse ali, mas ele não esta, aonde era para estar o vídeo, fica branco.
avatar

OldSonny
Nível 5

Masculino
Inscrito dia : 30/05/2013
Mensagens : 42
Pontos Ativos : 74

Ver perfil do usuário http://fsr-nwd.forumeiros.com

Resolvido Re: Problema com vídeo

Mensagem por Sking em 30/05/13, 11:41 pm

Olá,
você tentou pega o link do youtube e coloca
[youtube]Link [/youtube]

Até mais

Sking
Membro do Fórum

Masculino
Inscrito dia : 10/10/2011
Mensagens : 1750
Pontos Ativos : 2484

Ver perfil do usuário https://www.facebook.com/davis.natsu

Resolvido Re: Problema com vídeo

Mensagem por OldSonny em 30/05/13, 11:45 pm

@Sking escreveu:Olá,
você tentou pega o link do youtube e coloca
[youtube]Link [/youtube]

Até mais

Já tentei sim, obrigado por tentar ajudar Muito feliz
avatar

OldSonny
Nível 5

Masculino
Inscrito dia : 30/05/2013
Mensagens : 42
Pontos Ativos : 74

Ver perfil do usuário http://fsr-nwd.forumeiros.com

Resolvido Re: Problema com vídeo

Mensagem por Sking em 30/05/13, 11:49 pm


Sking
Membro do Fórum

Masculino
Inscrito dia : 10/10/2011
Mensagens : 1750
Pontos Ativos : 2484

Ver perfil do usuário https://www.facebook.com/davis.natsu

Resolvido Re: Problema com vídeo

Mensagem por OldSonny em 31/05/13, 12:02 am

Sking Obrigado por me ajudar, este tópico : Videos do youtube bugado, e a Resposta do Today, me ajudou bastante

Obrigado Mostrando a lingua
É nozes

Código que usei : [flash(425,350)] Link [/flash]

Resumi o vídeo
Link Original : http://www.youtube.com/watch?feature=player_embedded&v=ADsqvXjCoTA

Você apaga watch?feature=player_embedded&

Deixando : http://www.youtube.com/v/ADsqvXjCoTA
avatar

OldSonny
Nível 5

Masculino
Inscrito dia : 30/05/2013
Mensagens : 42
Pontos Ativos : 74

Ver perfil do usuário http://fsr-nwd.forumeiros.com

Resolvido Re: Problema com vídeo

Mensagem por Sking em 31/05/13, 12:18 am

Olá,
seu tópico foi resolvido então clique no botão resolvido

Até mais Muito feliz

Sking
Membro do Fórum

Masculino
Inscrito dia : 10/10/2011
Mensagens : 1750
Pontos Ativos : 2484

Ver perfil do usuário https://www.facebook.com/davis.natsu

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum