Templante não quer pegar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Templante não quer pegar

Mensagem por Connor R. em 06/07/13, 04:23 pm

Qual é minha questão:
Meus templantes não estão funcionando, vejam.

Como o fórum estava:




Como o fórum está:



Isso aconteceu assim que eu troquei as imagens das categorias, já desativei todos os Java, já também exclui todos os java e ainda assim não ouve resultado.... também já exclui todo o CSS, só deixando o CSS do templante e mesmo assim o mesmo não foi funcional

Qual será o problema?

Endereço do meu fórum:
http://somosmugiwara.forumeiros.com

Versão do fórum:
PUNBB


Última edição por Connor R. em 06/07/13, 06:56 pm, editado 1 vez(es)
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 978
Pontos Ativos : 1594

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Templante não quer pegar

Mensagem por BrunoH. em 06/07/13, 05:59 pm

Olá,

Acabo de visitar seu fórum, e tudo ocorre normalmente, veja:
:seta2: http://i.imgur.com/lyQEk4L.png
O problema foi solucionado?

Até mais.
avatar

BrunoH.
Principal contribuidor
Principal contribuidor

Inscrito dia : 15/06/2012
Mensagens : 7675
Pontos Ativos : 10382

Ver perfil do usuário http://premiumdesign3d.blogspot.com.br/ https://www.facebook.com/brunohenrique.com.br

Resolvido Re: Templante não quer pegar

Mensagem por Connor R. em 06/07/13, 06:55 pm

Sim sim, á consegui solucionar o problema, tirei todo o CSS e fui colocando um por um e voltou ao normal, mesmo assim valeu cara...

Resolvido.
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 978
Pontos Ativos : 1594

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum