Widgets ativados não aparecem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widgets ativados não aparecem

Mensagem por Private em 19/07/13, 09:21 am

Qual é minha questão:
Olá,
eu gostaria de saber porque é que eu ativo os widgets e os ponho, clico em salvar, aquilo salva e depois eles não aparecem no forum. Poderiam me ajudar? Obrigado!

Endereço do meu fórum:
http://mineteam.forumeiros.com:80

Versão do fórum:
PHPBB3
avatar

Private
Nível 8

Masculino
Inscrito dia : 18/09/2011
Mensagens : 135
Pontos Ativos : 195

Ver perfil do usuário http://mundopixel.forumeiros.com /// sitiomarado.forumeiros.com

Resolvido Re: Widgets ativados não aparecem

Mensagem por @ Thiago @ Arromba @ em 19/07/13, 09:30 am

Por que você tem que colocalos na barra a Esquerda '-'

.i.
avatar

@ Thiago @ Arromba @
Nível 9

Masculino
Inscrito dia : 07/09/2012
Mensagens : 181
Pontos Ativos : 343

Ver perfil do usuário http://mundial.forum-pro.net https://www.facebook.com/thiago.jackson.16 https://twitter.com/thiago3457

Resolvido Re: Widgets ativados não aparecem

Mensagem por Private em 19/07/13, 09:31 am

Olá,
Já consegui mas agora ficou saindo da página tendo de clicar na barra de baixo para deslocar, tem como arrumar isso?

Obg.
avatar

Private
Nível 8

Masculino
Inscrito dia : 18/09/2011
Mensagens : 135
Pontos Ativos : 195

Ver perfil do usuário http://mundopixel.forumeiros.com /// sitiomarado.forumeiros.com

Resolvido Re: Widgets ativados não aparecem

Mensagem por salone em 19/07/13, 10:31 am

olá
poderia detalhar o erro do termo ''saindo da pagina''...

até mais..
avatar

salone
Nível 5

Masculino
Inscrito dia : 21/05/2013
Mensagens : 37
Pontos Ativos : 59

Ver perfil do usuário http://flamecheats.forum-livre.com/

Resolvido Re: Widgets ativados não aparecem

Mensagem por Private em 19/07/13, 10:35 am

avatar

Private
Nível 8

Masculino
Inscrito dia : 18/09/2011
Mensagens : 135
Pontos Ativos : 195

Ver perfil do usuário http://mundopixel.forumeiros.com /// sitiomarado.forumeiros.com

Resolvido Re: Widgets ativados não aparecem

Mensagem por salone em 19/07/13, 10:44 am

olá
vai em ;
painel de controle>>visualização>>imagens&cores>>cores>>css
adicione esse codigo:
Código:
#wrap {
width:90% !important;
}

width;(coloque o valor que o agrade)%

ve se soluciona...

até mais
avatar

salone
Nível 5

Masculino
Inscrito dia : 21/05/2013
Mensagens : 37
Pontos Ativos : 59

Ver perfil do usuário http://flamecheats.forum-livre.com/

Resolvido Re: Widgets ativados não aparecem

Mensagem por Private em 19/07/13, 11:46 am

Oi,
Não funcinou de geito nenhum
avatar

Private
Nível 8

Masculino
Inscrito dia : 18/09/2011
Mensagens : 135
Pontos Ativos : 195

Ver perfil do usuário http://mundopixel.forumeiros.com /// sitiomarado.forumeiros.com

Resolvido Re: Widgets ativados não aparecem

Mensagem por Connor R. em 19/07/13, 12:05 pm

Os widgets do seu fórum estão normais....

Ainda resta alguma dúvida?
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 978
Pontos Ativos : 1594

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Widgets ativados não aparecem

Mensagem por Private em 19/07/13, 12:29 pm

Dúvida resolvida, era do navegador!
Thx
avatar

Private
Nível 8

Masculino
Inscrito dia : 18/09/2011
Mensagens : 135
Pontos Ativos : 195

Ver perfil do usuário http://mundopixel.forumeiros.com /// sitiomarado.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum