Menu do fórum não aparece para os membros

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Menu do fórum não aparece para os membros

Mensagem por BrunoBrito em 17/08/13, 10:54 am

Qual é minha questão:
O menu do fórum não aparece. Após eu instalar um novo tema ele ficou como a imagem abaixo:

OBS: Eu já fiz a pesquisa a respeito disso, segui todos os procedimentos que foram respondidos, todos sem sucesso. Não sei o que ocasiona o problema.

Endereço do meu fórum:
http://wepesbrasil.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por BrunoBrito em 17/08/13, 02:15 pm, editado 1 vez(es)
avatar

BrunoBrito
Nível 5

Masculino
Inscrito dia : 17/08/2013
Mensagens : 36
Pontos Ativos : 73

Ver perfil do usuário http://wepesbrasil.forumeiros.com/

Resolvido Re: Menu do fórum não aparece para os membros

Mensagem por Sennior em 17/08/13, 12:00 pm

Boa tarde,

Bem, aqui para mim está aparecendo normalmente, veja:

<li> http://img11.imageshack.us/img11/7850/2wkn.png

O mesmo talvez só ocorra para quem está logado em teu fórum. No mais me conceda teu CSS.

Cordialmente.


Seta Jamais forneça seus dados pessoais, tais como e-mail de fundação ou senhas pelo fórum!
Seta  Antes de criar um novo tópico faça uma pesquisa rápida e olhe a lista de tutoriais prontos.
Seta Perdeu a senha de administração? Veja o que fazer.
Seta Ferramentas do Administrador.

"Você será lembrado pelo que faz, e não pela cor que tens".
avatar

Sennior
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16328
Pontos Ativos : 20834

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Resolvido Re: Menu do fórum não aparece para os membros

Mensagem por D4rKLord em 17/08/13, 12:12 pm

Olá, isso é um bug da template, naquela seta das notificações, esconda ela e de F5 na página...
avatar

D4rKLord
Nível 5

Masculino
Inscrito dia : 12/08/2013
Mensagens : 43
Pontos Ativos : 83

Ver perfil do usuário http://playandominecraft.foruns.com.pt

Resolvido Re: Menu do fórum não aparece para os membros

Mensagem por BrunoBrito em 17/08/13, 02:15 pm

Galera começou aparecer pois eu troquei o template e gostei mais do atual. Já foi resolvido e obrigado por quem teve intenção de auxiliar.
avatar

BrunoBrito
Nível 5

Masculino
Inscrito dia : 17/08/2013
Mensagens : 36
Pontos Ativos : 73

Ver perfil do usuário http://wepesbrasil.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum