Problema em carregamento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema em carregamento

Mensagem por Connor R. em Qua 21 Ago 2013 - 13:29

Qual é minha questão:
Gostaria de saber por que minha página HTML demora tanto para carregar......

Tentem a página abaixo..

http://somosmugiwara.forumeiros.com/h1-formulario-de-apresentacao

Ela fica carregando por muito tempo.....

Como ajustar isso?

Endereço do meu fórum:
http://somosmugiwara.forumeiros.com

Versão do fórum:
PUNBB
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 983
Pontos Ativos : 1601

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Problema em carregamento

Mensagem por Sennior em Qua 21 Ago 2013 - 13:32

Boa tarde,

Aqui carregou normalmente. Tente excluir o cache e Cookies de teu navegador.

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16308
Pontos Ativos : 20809

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema em carregamento

Mensagem por Connor R. em Qua 21 Ago 2013 - 13:47

Já limpei tudo meu caro....

Apliquei ate CCleaner e nada de mudar....

Note essas páginas abaixo:

http://somosmugiwara.forumeiros.com/h2-formulario-de-questoes

http://somosmugiwara.forumeiros.com/h3-formulario-de-pt

http://somosmugiwara.forumeiros.com/h4-formulario-de-parceria

Essas e ainda outros formulários demoram muito para carregar....

Veja se essas demoram para carregar ae sheldon?
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 983
Pontos Ativos : 1601

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Problema em carregamento

Mensagem por Sennior em Qua 21 Ago 2013 - 13:51

Olá Connor R.,

Não amigo, aqui está carregando todas na mesma velocidade. Minha internet tem á velocidade de 1Gb, talvez esteja algo errado com sua internet, não?

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16308
Pontos Ativos : 20809

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema em carregamento

Mensagem por Connor R. em Qua 21 Ago 2013 - 13:56

Não não, sempre esses formulários carregavam normalmente aqui.....

E a internet está normal......

Não sei qual e o problema.....
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 983
Pontos Ativos : 1601

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Resolvido Re: Problema em carregamento

Mensagem por Sennior em Qua 21 Ago 2013 - 14:47

Olá,

Mas não erro algum senhor. O mesmo está certo. No mais não podemos lhe ajudar se fosse algo dentro do código do formulário, pois não damos este tipo de suporte.

Podemos dar como resolvido ou deseja mais alguma coisa?

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16308
Pontos Ativos : 20809

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema em carregamento

Mensagem por Connor R. em Qua 21 Ago 2013 - 14:51

pode dar como resolvido meu caro
avatar

Connor R.
Usuário destaque

Masculino
Inscrito dia : 06/08/2012
Mensagens : 983
Pontos Ativos : 1601

Ver perfil do usuário http://somosmugiwara.forumeiros.com https://www.facebook.com/kadandajr https://twitter.com/SomosMugiwara

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum