Tutorial sobre tags em topicos nao funciona corretamente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Tutorial sobre tags em topicos nao funciona corretamente

Mensagem por Term1 em 31/08/13, 09:25 pm

Qual é minha questão:
Oi, amigos

Dando uma olhada na boa seção de Tutoriais, achei 2 deles bem interessantes, porem ambos nao tiveram o resultado esperado. Gostaria q me ajudassem a achar o problema.

Um deles se trata do Tutorial daqui:  http://ajuda.forumeiros.com/t64153-tutorial-efeito-palavras-chaves-nos-topicos
O caso é que, aqui comigo, nao aparece ou se cria nenhum campo de tags nos topicos....quando voce responde ao post ou quando voce cria um topico. Gostaria que me ajudassem a corrigir esse erro.

Agradeço.

Endereço do meu fórum:
http://sempreletronica.forumeiros.com

Versão do fórum:
PHPBB3
avatar

Term1
Nível 6

Masculino
Inscrito dia : 21/07/2013
Mensagens : 73
Pontos Ativos : 107

Ver perfil do usuário http://sempreletronica.forumeiros.com

Resolvido Re: Tutorial sobre tags em topicos nao funciona corretamente

Mensagem por MateusA em 31/08/13, 09:40 pm

Olá!

Devido a mudança da caixa de resposta rápida, alguns tutoriais pararam de funcionar.
Infelizmente não posso lhe dar um prazo de quando vamos atualizar, nem se vamos atualizar.

Até mais.
avatar

MateusA
Hiperativo

Masculino
Inscrito dia : 13/05/2013
Mensagens : 3225
Pontos Ativos : 4215

Ver perfil do usuário https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Tutorial sobre tags em topicos nao funciona corretamente

Mensagem por Term1 em 01/09/13, 01:44 am

Bem. Nem um pouco alentadora essa informação.
Mas admiro a sinceridade.
avatar

Term1
Nível 6

Masculino
Inscrito dia : 21/07/2013
Mensagens : 73
Pontos Ativos : 107

Ver perfil do usuário http://sempreletronica.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum