Modo de forum não especificado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Modo de forum não especificado

Mensagem por Gilgamesh em 25/09/13, 06:27 pm

Qual é minha questão:
Olá FdF,

Perdão se meu problema não é correspondente á esta sessão;

Meu problema é, quando tento postar algo em um tópico que já possui outros posts, minha postagem não é feita e uma mensagem dizendo 'Modo de fórum não especificado' é exibida.

Á principio achei que fosse só aqui, em tópicos bloqueads, mas acabo de tentar fazer um post em meu fórum e o mesmo erro ocorreu.

Grato pela atenção.
-----

Endereço do meu fórum:
http://www.worldeditorbrasil.com

Versão do fórum:
PUNBB


Última edição por Gilgamesh em 26/09/13, 05:21 am, editado 1 vez(es)
avatar

Gilgamesh
Usuário experiente

Masculino
Inscrito dia : 24/08/2013
Mensagens : 2976
Pontos Ativos : 3970

Ver perfil do usuário http://artelib.forumeiros.com/

Resolvido Re: Modo de forum não especificado

Mensagem por Sennior em 26/09/13, 01:06 am

Olá amigo,

Mas é um tópico normal, ou formulário de postagem?

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Modo de forum não especificado

Mensagem por Gilgamesh em 26/09/13, 05:21 am

@Sennior escreveu:Olá amigo,

Mas é um tópico normal, ou formulário de postagem?

Até mais.
Em resposta á pergunta acima:

Foram em tópicos normais, para ser um pouco mais específico, foram em alguns tópicos de pedidos gráficos que tentei prestar suporte (sem sucesso) e no tópico "Solicitar mudança de nick".

O erro também se deu em meu fórum, onde não pude responder á algumas questões, tendo que criar outro tópico em resposta.

Reporto que aparentemente o erro sanou.

Muito obrigado pela atenção.
avatar

Gilgamesh
Usuário experiente

Masculino
Inscrito dia : 24/08/2013
Mensagens : 2976
Pontos Ativos : 3970

Ver perfil do usuário http://artelib.forumeiros.com/

Resolvido Re: Modo de forum não especificado

Mensagem por Tofu em 26/09/13, 05:52 am

Meu caro, não é erro.

Aliás, é um erro kk mas não é uma falha no sistema.

Essa falha é do usuário mesmo.

Quando o destino não está especificado no endereço de postagem, por exemplo, quando não tem o id do fórum ou do tópico no endereço, o sistema não irá saber onde enviar a mensagem.

É normal.

Por isso vc deve postar rapidamente (no caso de desaparecer o ID no endereço), e caso sua internet seja "reconectada", seu pc "hiberne", seu pc "durma", enfim, quando houver qualquer interrupção vc deve copiar o texto e colar em nova resposta pois tenha certeza de que dará esse erro.

Esse erro não é falha no sistema, é falha da parte do usuário mesmo.

Não se preocupe se ocorrer novamente.

Gleison Elias.

Tofu
Nível 10

Masculino
Inscrito dia : 15/07/2013
Mensagens : 284
Pontos Ativos : 428

Ver perfil do usuário http://verdadeplena.tk

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum