Favicon do fórum não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Favicon do fórum não aparece

Mensagem por cholati em 30/09/13, 05:30 pm

Qual é minha questão:
Olá,
Meu favicon do fórum não aparece mais, ele aparecia antes, hoje fui entrar e tava meio bugado, como se meu tema antigo tivesse voltado, mais eu ainda tinha aquele favicon, mais ficou com o favicon do forumeiros, o balão verde, aí o tema que eu uso, é o meu tema, o tema temporário.
Bom, eu fui ver, e meu URL da imagem do favicon está lá, mais no fórum não aparece mais.
Tentei trocar e não vai.

 Por favor ajudem-me, urgente!

Esperando respostas...

Desde já agradeço.

Atenciosamente.
Cholati.


- Membro Forumeiros.

Endereço do meu fórum:
http://narutoninjaliferpg.forumeiros.com

Versão do fórum:
PUNBB


Última edição por cholati em 03/10/13, 04:21 pm, editado 1 vez(es)
avatar

cholati
Nível 9

Masculino
Inscrito dia : 07/12/2012
Mensagens : 180
Pontos Ativos : 281

Ver perfil do usuário http://narutoninjaliferpg.forumeiros.com

Resolvido Re: Favicon do fórum não aparece

Mensagem por -Pozz em 01/10/13, 06:39 am

Olá, cholati

No seu fórum, o favicom está aparecendo normalmente. Mas vejo que no portal, ele não está. Se for isto passe o código utilizado na página inicial.


-Pozz
Membro do Fórum

Masculino
Inscrito dia : 29/08/2013
Mensagens : 1338
Pontos Ativos : 1853

Ver perfil do usuário http://visualart.ativoforum.com/
  • 0

Resolvido Re: Favicon do fórum não aparece

Mensagem por Sckool em 01/10/13, 08:29 pm

Olá Chocolati,

Aqui a Favicon aparece normalmente já procurou atualizar sua página ?
avatar

Sckool
Nível 8

Masculino
Inscrito dia : 25/07/2013
Mensagens : 128
Pontos Ativos : 211

Ver perfil do usuário http://ajuda.forumeiros.com/

Resolvido Re: Favicon do fórum não aparece

Mensagem por cholati em 01/10/13, 10:09 pm

Sim, mais aqui não aparece normalmente, aparece o balão verde do forumeiros.
Eu utilizo o navegador GOOGLE CHROME.
Se souberem como resolver...

Obrigado.
avatar

cholati
Nível 9

Masculino
Inscrito dia : 07/12/2012
Mensagens : 180
Pontos Ativos : 281

Ver perfil do usuário http://narutoninjaliferpg.forumeiros.com

Resolvido Re: Favicon do fórum não aparece

Mensagem por Sckool em 01/10/13, 10:18 pm

Olá chocolati,

Adicione a sau CSS.

Código:
<link rel="shortcut icon" type="image/x-icon" href="http://url_du_favicon.png" />
<link rel="icon" type="image/png" href="http://url_du_favicon.png" />
O senhor já tentou em:
Painel de Controle -> Geral -> Configurações -> Favicon do fórum

Piscada
avatar

Sckool
Nível 8

Masculino
Inscrito dia : 25/07/2013
Mensagens : 128
Pontos Ativos : 211

Ver perfil do usuário http://ajuda.forumeiros.com/

Resolvido Re: Favicon do fórum não aparece

Mensagem por cholati em 01/10/13, 10:27 pm

Olá,Sim ja tentei
E o codigo a cima que vc me ofereceu não funcionou.
O forum ele modificou o codigo
Até
avatar

cholati
Nível 9

Masculino
Inscrito dia : 07/12/2012
Mensagens : 180
Pontos Ativos : 281

Ver perfil do usuário http://narutoninjaliferpg.forumeiros.com

Resolvido Re: Favicon do fórum não aparece

Mensagem por cholati em 03/10/13, 04:19 pm

Engraçado que no meu outro pc aparece...
Deve ser bug, vlw ae bloqueia..
avatar

cholati
Nível 9

Masculino
Inscrito dia : 07/12/2012
Mensagens : 180
Pontos Ativos : 281

Ver perfil do usuário http://narutoninjaliferpg.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum