Logo bugando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Logo bugando

Mensagem por Mr.Cyber em 06/10/13, 12:53 am

Qual é minha questão:
Ola,queria saber porque quando eu coloco uma LOGO o meu forum esta bugando
Olhe a print abaixo

Código:
http://i58.servimg.com/u/f58/18/55/03/47/sem_ta10.jpg


Endereço do meu fórum:
http://power-ds.forumeiros.com

Versão do fórum:
PHPBB3


Última edição por Mr.Cyber em 06/10/13, 12:44 pm, editado 1 vez(es)
avatar

Mr.Cyber
Nível 9

Masculino
Inscrito dia : 29/09/2013
Mensagens : 224
Pontos Ativos : 369

Ver perfil do usuário http://pfdesigner.forumeiros.com/

Resolvido Re: Logo bugando

Mensagem por TStank em 06/10/13, 06:02 am

Olá, Bom dia!

Poderia, me fornece seu CSS.

Até mais!

TStank
Nível 6

Masculino
Inscrito dia : 04/10/2013
Mensagens : 72
Pontos Ativos : 95

Ver perfil do usuário http://community.forumeiros.com/

Resolvido Re: Logo bugando

Mensagem por First em 06/10/13, 10:43 am

Olá,

Senhor, sem o endereço do seu fórum correto dificulta muito o suporte, você poderia me fornecer o endereço do fórum verdadeiro? Pois sem ele eu não posso fazer nada.



Até mais,
Passar bem. Piscada 
avatar

First
Membro do Fórum

Masculino
Inscrito dia : 12/07/2013
Mensagens : 1287
Pontos Ativos : 1843

Ver perfil do usuário http://www.ajuda.forumeiros.com https://www.facebook.com//victor.jagata

Resolvido Re: Logo bugando

Mensagem por Mr.Cyber em 06/10/13, 12:44 pm

Era a largura do forum que estava muito grande,obrigado.
avatar

Mr.Cyber
Nível 9

Masculino
Inscrito dia : 29/09/2013
Mensagens : 224
Pontos Ativos : 369

Ver perfil do usuário http://pfdesigner.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum