Logotipo versão invision [PROBLEMA]

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 09:41 am

não sei porque o meu logotipo ficou minusculo!


veja a foto



poderia me explicar porque ele ficou assim?
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 10:25 am

backline me ajuda
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por BlackLine em 06/11/08, 10:27 am

Olá gujackson,

Como essa versão foi implantada agora, ela pode ter vários bugs, como disse Rainha mãe. Estarei movendo para "Problemas de Programação" para que ela e os outros programadores possam resolver. Testei aqui, e o meu fórum teve o mesmo problema.

Ah, não faça UP's antes de 24 horas apos sua primeira postagem!

Movido para "Problemas de Programação"

Abraços :cheers:

BlackLine
Usuário avançado

Masculino
Inscrito dia : 04/06/2008
Mensagens : 334
Pontos Ativos : -65

Ver perfil do usuário http://xgames-brasil.com/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 10:31 am

Sim , obrigado , mas veja, no IE ele funciona ja no firefox que uso faz tempo ele num funciona ,na primeira funcionava , mais depois nem dá mais.
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por BlackLine em 06/11/08, 10:33 am

Realmente, vamos aguardar a resposta de alguem mais experiênte. Mas creio que isso seja porque a versão é nova, e tem vários bugs ainda.

Abraços :cheers:

BlackLine
Usuário avançado

Masculino
Inscrito dia : 04/06/2008
Mensagens : 334
Pontos Ativos : -65

Ver perfil do usuário http://xgames-brasil.com/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 10:40 am

Sim , claro , obrigado mesmo. vou deixar meu forum em manutenção até ao menos tirarem só esse bug , pois foi o único que vi até agora.
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Admin em 06/11/08, 11:18 am

Olá rapazes,

gujackson, não precisa retirar seu fórum do ar, porque isso ocasionalmente dificultará a nossa intervenção em seu fórum.

Estou ciente e vou resolver este problema.

Abraços


Última edição por Rainha mãe em 19/12/08, 08:37 am, editado 1 vez(es)


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 12:10 pm

ah..tudo bem, coloquei ele de volta, e gostei do tema. gostei mesmo . eu fui o primeiro a usar?
kkk
obrigado rainha mãe
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Admin em 06/11/08, 12:20 pm

gujackson escreveu: eu fui o primeiro a usar?
kkk
Talvez... :roll:
A raíz do problema foi resolvida e os resultados se serão em breve em linha.

Cordialmente


Última edição por Rainha mãe em 19/12/08, 08:37 am, editado 1 vez(es)


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 06/11/08, 12:22 pm

valeu , obrigado mesmo , mais uma dúvida:
hoje mesmo é capaz de concertar este bug?
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Admin em 10/11/08, 07:49 am

Bom dia,

O problema foi resolvido. Poderia verificar se em seu fórum o banner funciona corretamente?

Cordialmente


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 10/11/08, 11:18 am

Funciona Perfeitamente , mas estou com outra dúvida.
imagem do fundo dos títulos : não aparece , ja coloquei o endereço da imagem , mas a unica coisa que dá pra fazer é mudar a cor ,em cores . mas colocar a imagem não dá.
Se alguém puder me ajudar , fico grato.
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Connect em 10/11/08, 12:07 pm

Olá!

Você está usando um CSS para colocar as imagens nos títulos?

Se for, nos navegadores Firefox não está funcionando, mas deve ser arrumado em breve.

Abraços, Expert.

Connect
Hiperativo

Masculino
Inscrito dia : 17/11/2007
Mensagens : 3338
Pontos Ativos : 624

Ver perfil do usuário http://forumeiros.com

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Suxeen em 10/11/08, 12:13 pm

Não estou usando o CSS , e uso ambos os navegadores.
avatar

Suxeen
Nível 10

Masculino
Inscrito dia : 03/09/2008
Mensagens : 267
Pontos Ativos : 28

Ver perfil do usuário http://www.unionprojects.org/noidea/

Resolvido Re: Logotipo versão invision [PROBLEMA]

Mensagem por Admin em 19/12/08, 08:42 am

Oi,

Desculpa responder tão atrasada! Se o erro ainda ocorrer, me envie o endereço desta imagem para que eu possa fazer testes, por favor?


Dicas Importantes:
- Respeite as Regras e conheça a equipe
- Esqueci a senha
- Ferramentas de usuários
- FAQ
- Não peça suporte por MP
avatar

Admin
Admineiro
Admineiro

Feminino
Inscrito dia : 02/07/2007
Mensagens : 2723
Pontos Ativos : 1150

Ver perfil do usuário http://www.forumeiros.com https://www.facebook.com/forumeirospt https://twitter.com/forumeiros_pt

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum