Em tópico reputação ja vem "dada"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Em tópico reputação ja vem "dada"

Mensagem por Nerdzinhu em 10/11/13, 03:54 pm

Qual é minha questão:
Quando eu posto uma mensagem ou crio um tópico, a reputação ja vem dada.
E eu ja desativei todos os scripts js, e restaurei o viewtopic_body pra ver se resultava em algo, mas nada.
Mesmo com tudo desativado, o erro permanecia. 

Não sei o que fazer.
Obrigado.

Endereço do meu fórum:
http://devarc.forumeiros.com

Versão do fórum:
PUNBB


Última edição por Nerdzinhu em 10/11/13, 10:57 pm, editado 1 vez(es)
avatar

Nerdzinhu
Nível 7

Masculino
Inscrito dia : 08/08/2010
Mensagens : 94
Pontos Ativos : 154

Ver perfil do usuário http://devarc.forumeiros.com/

Resolvido Re: Em tópico reputação ja vem "dada"

Mensagem por First em 10/11/13, 08:13 pm

Olá,

Senhor, peço que crie um novo tópico em vosso fórum e ver se o erro pediste, caso ainda fique com erro peço ao senhor que Excluía os cookies e outros dados do site e do plug-in e também peço que Esvaziar o cache.


Até mais,
Passar bem. Piscada 
avatar

First
Membro do Fórum

Masculino
Inscrito dia : 12/07/2013
Mensagens : 1287
Pontos Ativos : 1843

Ver perfil do usuário http://www.ajuda.forumeiros.com https://www.facebook.com//victor.jagata

Resolvido Re: Em tópico reputação ja vem "dada"

Mensagem por Nerdzinhu em 10/11/13, 08:25 pm

Ja limpei o cache e os plug-ins.
E nada, continua a mesma coisa.
avatar

Nerdzinhu
Nível 7

Masculino
Inscrito dia : 08/08/2010
Mensagens : 94
Pontos Ativos : 154

Ver perfil do usuário http://devarc.forumeiros.com/

Resolvido Re: Em tópico reputação ja vem "dada"

Mensagem por Nerdzinhu em 10/11/13, 10:57 pm

Andei analisando os scripts novamente e testando tudo que dava, e eu queria deixar isso avisado pra quem tiver o mesmo problema:

Acredito que encontrei a resposta.

Eu quando estava criando o fórum, e colocando reputação, fui testar.
Nisso, criei outra conta e tal.Reputei os tópicos, quando tudo tava funcionando, só deletei.
E quando re-fiz "essa reputação" precisava de ir pra algum lugar, e estavam indo para os novos tópicos que tinham o mesmo código.

Acredito que é isso.

Bom galera, se mas alguém tiver esse problema, não se preocupe, crie um tópico e vá postando até todas as reputações acabem, e jogue na lixeira mesmo e tudo vai ficar certinho.


Desculpa o incomodo.
avatar

Nerdzinhu
Nível 7

Masculino
Inscrito dia : 08/08/2010
Mensagens : 94
Pontos Ativos : 154

Ver perfil do usuário http://devarc.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum