Propagada da formeiro não esta sendo exebida no meu forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Propagada da formeiro não esta sendo exebida no meu forum

Mensagem por TiagoDJ-7.0 em 06/12/13, 11:07 pm

Qual é minha questão:
A propagada da formeiro não esta sendo exibida.
Sendo que meu fórum e grátis.

Sendo que quando eu percebi o erro e troquei de tema na hora (Regras da fomeiro).
O tema antigo pode ser entrocado http://wapsitebr.wikiforum.net/?change_temp=1 

Etão queria sabe o que tem de errado com meu css e como ajeito.
 Meu css http://wapsitebr.wikiforum.net/11253.js

Obs: preciso o mais rápido possível resolve esse problema, para volta para meu tema.
Ate mais.

Endereço do meu fórum:
http://wapsitebr.wikiforum.net

Versão do fórum:
PUNBB


Última edição por TiagoDJ-7.0 em 08/12/13, 01:56 pm, editado 1 vez(es)
avatar

TiagoDJ-7.0
Nível 7

Masculino
Inscrito dia : 20/01/2013
Mensagens : 83
Pontos Ativos : 175

Ver perfil do usuário http://wapsitebr.wikiforum.net https://www.facebook.com/Tiagojdanin.tiago

Resolvido Re: Propagada da formeiro não esta sendo exebida no meu forum

Mensagem por Bruna. em 07/12/13, 01:03 am

Bom - Nao Era a Propaganda Que Tava Bugada ou Era Branca Nao? Ja Aconteceu No Meu, Depois Arrumo ..
avatar

Bruna.
Nível 6

Feminino
Inscrito dia : 29/10/2013
Mensagens : 72
Pontos Ativos : 135

Ver perfil do usuário http://www.suporte-forum.forumeiros.com

Resolvido Re: Propagada da formeiro não esta sendo exebida no meu forum

Mensagem por Ace em 07/12/13, 02:26 pm

Olá,

Eu acessei seu fórum mas esse tema não confere com o atual. Ele estaria resolvido?

Até mais.
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum