Demora a carregar e perde-se mensagens

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Demora a carregar e perde-se mensagens

Mensagem por Sakuragome em 20/01/14, 10:03 pm

Qual é minha questão:


Um membro no fórum abriu um tópico explicando o seguinte erro:

O layout demora quase 1 minuto pra completar... e quando termina finalmente de ler a página, tira o cursor da janela de digitação e eu perco um monte do que tava escrevendo

Ele tirou um print para mostrar como fica o resposta rápida: 

Outros membros também estão com esse problema, de perder a mensagem. Gostaria de saber o que pode estar acontecendo.

Medidas tomadas

Apenas procurei tópicos aqui que pudessem ser parecidos e, talvez por usar as palavras erradas, não encontrei.



Endereço do meu fórum:  http://forumag.1forum.biz/


Versão do fórum: PHPBB3


Peço desculpas caso tenha postado na sessão errada... Desde já, agradeço.

Endereço do meu fórum:
http://forumag.1forum.biz

Versão do fórum:
PHPBB3


Última edição por Sakuragome em 23/01/14, 12:49 am, editado 2 vez(es)
avatar

Sakuragome
Nível 2

Feminino
Inscrito dia : 19/06/2010
Mensagens : 13
Pontos Ativos : 17

Ver perfil do usuário http://forumag.1forum.biz

Resolvido Re: Demora a carregar e perde-se mensagens

Mensagem por Neimasinho em 20/01/14, 10:26 pm

Olá,

Deve ser erro com navegador, computador pesado, ou net lerda melhor verificar.

Até mais.
avatar

Neimasinho
Membro do Fórum

Masculino
Inscrito dia : 10/06/2013
Mensagens : 1528
Pontos Ativos : 2163

Ver perfil do usuário http://dw-animes.forumeiros.com/ https://www.facebook.com/williamberg.cassimiro

Resolvido Re: Demora a carregar e perde-se mensagens

Mensagem por Sakuragome em 20/01/14, 10:44 pm

Darei essa sugestão a eles e ver se resolve. Pra mim esta normal, então é complicado saber do erro.
avatar

Sakuragome
Nível 2

Feminino
Inscrito dia : 19/06/2010
Mensagens : 13
Pontos Ativos : 17

Ver perfil do usuário http://forumag.1forum.biz

Resolvido Re: Demora a carregar e perde-se mensagens

Mensagem por Alex Habilidade em 21/01/14, 12:17 am

Provavelmente é o que T-T disse acima, em muitas ocasiões esses erros citados ocorrem por causa da internet que fica lenta e com isso o navegador não consegue criptografar alguns scripts do navegador e acaba acontecendo esses bugs.

avatar

Alex Habilidade
Usuário experiente

Masculino
Inscrito dia : 10/01/2011
Mensagens : 2795
Pontos Ativos : 3774

Ver perfil do usuário http://www.gzhabilidade.com/

Resolvido Re: Demora a carregar e perde-se mensagens

Mensagem por Sakuragome em 23/01/14, 12:49 am

Eles estavam com problema na internet mesmo... Por favor, podem fechar o tópico. Obrigada o/
avatar

Sakuragome
Nível 2

Feminino
Inscrito dia : 19/06/2010
Mensagens : 13
Pontos Ativos : 17

Ver perfil do usuário http://forumag.1forum.biz

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum