Bug? Erro?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug? Erro?

Mensagem por TappedOut em 01/06/14, 07:23 pm

  • Descrição:
Quando tento botar um widget no forum do lado de lá >> nunca da certo não da resultado mais quando boto do lado de lá << da certo, somente no Portal que funciona corretamente

  • Informações:
Fórum:http://brasilplayvicio-futu.forumeiros.com/Versão:PUNBB
Tipo:Erros diversosTags:Erro?



Última edição por PerdaTotal em 01/06/14, 08:42 pm, editado 1 vez(es)
avatar

TappedOut
Usuário destaque

Masculino
Inscrito dia : 07/05/2014
Mensagens : 545
Pontos Ativos : 756

Ver perfil do usuário http://www.gtav-curiosidades.forumeiros.com

Resolvido Re: Bug? Erro?

Mensagem por Gaaratsu em 01/06/14, 08:17 pm

Saudações autor!

O senhor deve ativa-lo no Painel de Controle para ambos lados! Para isto, aceda à:
Painel de Controle >> Módulos >> Portal & Widgets >> Gestão dos widgets do fórum
Procure por: "Largura coluna 3 (direita)" e ponha os pixels desejados, como por exemplo 180.

Caso ainda não funcione, aceda à:
Painel de Controle >> Visualização >> Imagens e Cores >> Cores >> Folha de estilo CSS

Adicione este código no inicio da tua CSS:
Código:
#content-container div#right {
float: right;
overflow: hidden;
width: 180px;
}

Salve!

Observação: Modifique o valor "180" para o desejado(mas não é obrigatório, apenas se quiser)! Muito feliz

Nak Piscada
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Bug? Erro?

Mensagem por TappedOut em 01/06/14, 08:42 pm

Grato, Hakuouki.
#Resolvido
avatar

TappedOut
Usuário destaque

Masculino
Inscrito dia : 07/05/2014
Mensagens : 545
Pontos Ativos : 756

Ver perfil do usuário http://www.gtav-curiosidades.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum