Ativação de HTML nas postagens

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Ativação de HTML nas postagens

Mensagem por Viper. em 01/07/14, 10:55 pm

  • Descrição:
Eu ativei no controle em Geral > Configuração > Permitir HTML mas, quando vou tentar postar, automaticamente em Opções está com o quadro "Desativar códigos HTML nesta mensagem" como a escolha padrão e, mesmo se eu desmarco ao postar não é efetivo. Se eu vou editar apara lá marcada de novo e se desmarcar de novo a opção, ainda assim, não funciona.

  • Informações:
Fórum:gorogoro.forumeiros.comVersão:PUNBB
Tipo:Erros diversosTags:Ativação,postagens

avatar

Viper.
Nível 2

Feminino
Inscrito dia : 21/05/2014
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://constantinerpg.forumeiros.com

Resolvido Re: Ativação de HTML nas postagens

Mensagem por Shek em 01/07/14, 11:01 pm

Boa noite!

Você já tentou acessar Perfil > Preferências > Permitir HTML nas mensagens >> Sim ?

Até mais!
avatar

Shek
Membro profissional
Membro profissional

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17413
Pontos Ativos : 21666

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Ativação de HTML nas postagens

Mensagem por Viper. em 07/07/14, 01:12 am

Agora fiz isso. Obrigada! Caso encerrado.
avatar

Viper.
Nível 2

Feminino
Inscrito dia : 21/05/2014
Mensagens : 5
Pontos Ativos : 9

Ver perfil do usuário http://constantinerpg.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum