A Hospedagem de imagens não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido A Hospedagem de imagens não funciona

Mensagem por ALF007 em 05/08/14, 11:37 am


  • Descrição:

Como já disse no título, o menu / botão de hospedar imagens não funciona como era normal funcionar com o www.servimg.com .
Fui ao painel controle - diversos - hospedar imagens ... e vai-me para um site em chinês que não era normal
Aqui fica o exemplo com imagens:

1



2



E agora?
Como devo fazer para voltar ao normal?
É alguma actualização ou algum erro dos forumeiros?



  • Informações:




Fórum:http://tx-rx.forumeiros.net/Versão:PHPBB3
Tipo:Erros diversosTags:Hospedagem,imagens,funciona



Última edição por ALF007 em 05/08/14, 06:50 pm, editado 2 vez(es)
avatar

ALF007
Nível 7

Masculino
Inscrito dia : 12/05/2011
Mensagens : 82
Pontos Ativos : 145

Ver perfil do usuário http://tx-rx.forumeiros.net/

Resolvido Re: A Hospedagem de imagens não funciona

Mensagem por IsmaelS. em 05/08/14, 11:48 am

Amigo procure nessa mensagem a língua Portuguesa e veja o que diz!

IsmaelS.
Usuário experiente

Masculino
Inscrito dia : 24/11/2012
Mensagens : 2956
Pontos Ativos : 4096

Ver perfil do usuário http://suporte-design.forumeiros.com/

Resolvido Re: A Hospedagem de imagens não funciona

Mensagem por ALF007 em 05/08/14, 06:40 pm

OK... já esta a funcionar na normalidade.
Obrigado.
avatar

ALF007
Nível 7

Masculino
Inscrito dia : 12/05/2011
Mensagens : 82
Pontos Ativos : 145

Ver perfil do usuário http://tx-rx.forumeiros.net/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum