Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Login

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Kyo Panda
 
Shek Crowley
 
Fou-Lu
 
Holkis
 
iScroll
 
Sr.Oliveira
 
Harleen
 
while
 
Stewart
 
fiapinho
 

Quem está conectado
277 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 273 Visitantes :: 2 Motores de busca

fascicularia, Harleen, iScroll, L Mars

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Forum com problema de conexão

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Forum com problema de conexão

Mensagem por alan_eu em Sex 31 Out 2014 - 19:05

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Google Chrome, Internet Explorer
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Hoje
Endereço do fórum : forum.projetoacg.com

Descrição do problema

Meu forum do forumeiros, originalmente (acho) é http://projetoacg.ativoforum.com

Ativei um CNAME no meu site e ele passou a funcionar no www.forum.projetoacg.com

Hoje o esperto do cara da hospedagem resetou meus DNS e agora nada mais funciona. mesmo adicionando o CNAME de volta.

O estranho é que o ativoforum.com também não funciona...

Dúvidas?
1. Como saber qual o link original do meu forum projetoAcg do forumeiros?
2. o que pode estar acontecendo de errado?


Última edição por alan_eu em Sab 1 Nov 2014 - 1:45, editado 1 vez(es)

alan_eu
Nível 3

Masculino
Inscrito dia : 30/05/2012
Mensagens : 15
Pontos Ativos : 1756

http://www.projetoacg.com

Resolvido Re: Forum com problema de conexão

Mensagem por Shaman em Sex 31 Out 2014 - 19:28

Olá, aqui seu fórum está funcionando normalmente com os 2 domínios, e esta imagem posta por você está com URL invalido.

O problema com você ainda persiste?



LucaS [],

Shaman
Membro do Fórum

Masculino
Inscrito dia : 30/01/2014
Mensagens : 1784
Pontos Ativos : 3571

http://www.nexplorer.tk https://www.facebook.com/https://www.facebook.com/pages/Nexplorer/857666487628799?fref=ts

Resolvido Re: Forum com problema de conexão

Mensagem por Gaaratsu em Sex 31 Out 2014 - 23:40

Saudações!

O link original do fórum com o domínio do serviço Forumeiros funciona sim! Apenas o seu domínio que não funciona. Recomendo que o senhor entre em contato com o responsável da hospedagem para que possa solucionar o teu problema.

Todavia, lhe recomendo checar a seguinte FAQ: http://ajuda.forumeiros.com/t22688-faq-redirecionar-um-dominio-para-um-forum

Atenciosamente,
Hakuouki Piscada

Gaaratsu
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 5541
Pontos Ativos : 9331

http://narutongo.forumeiros.com/

Resolvido Re: Forum com problema de conexão

Mensagem por Sovereign em Sab 1 Nov 2014 - 0:24

Olá,

O acesso para o seu fórum está disponível em http://forum.projetoacg.com . Lembre-se que seu CNAME/Alias é simplesmente um redirecionador e é feito manualmente, portanto, o WWW não é automático, para ele funcionar, substitua o "forum" por "www" ou tente criar um novo CNAME de "www" apontando para @. Caso não funcione, crie um Encaminhamento de Domínio no painel de controle do domínio e coloque "Subdomínio: www" e "Encaminhar para: forum.projetoacg.com".
Até mais. zen

Sovereign
Usuário experiente

Masculino
Inscrito dia : 04/02/2013
Mensagens : 2674
Pontos Ativos : 4636

http://www.casadosnerds.com https://www.facebook.com/MatheusAndreazzi https://twitter.com/nevesandreazzi

Resolvido Re: Forum com problema de conexão

Mensagem por alan_eu em Sab 1 Nov 2014 - 1:45

Obrigado pessoal, resolvido!
Aparentemetne há um lag entre a percepção do forumeiros e a mudança do DNS.

alan_eu
Nível 3

Masculino
Inscrito dia : 30/05/2012
Mensagens : 15
Pontos Ativos : 1756

http://www.projetoacg.com

Resolvido Re: Forum com problema de conexão

Mensagem por Shek Crowley em Sab 1 Nov 2014 - 19:41

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.



Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15645
Pontos Ativos : 23093

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum