Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Os membros mais ativos da semana
Kyo Panda
 
Cream
 
Allenkar_
 
Shek Crowley
 
Holkis
 
Jhool
 
Luiz~
 
Appoloz
 
João Jpr
 
Harleen
 

Quem está conectado
205 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 197 Visitantes :: 1 Motor de busca

Appoloz, Fraise, Hancki, Holkis, Lucy Elrich Sinskye, Luiz~, Maori, tikky

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez - 15:05

ServImg com Problemas "de novo".

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido ServImg com Problemas "de novo".

Mensagem por Mensagero em Ter 4 Nov - 4:13

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : O problema apareceu à cerca de 1h.
Endereço do fórum : http://a-palavra-de-deus.forumeiros.com.pt

Descrição do problema

.

Olá a todos.

à cerca de 1h deixaram de aparecer as fotos do fórum, tudo o que está alojado no Servimg.com
deixou de aparecer.

Fiz login na na conta do Servimg e lá também não aparecem as fotos, apenas duas ou três,
mas as restantes estão em branco, (empty gif) se abrir em uma página.

exemplo- http://i56.servimg.com/u/f56/18/72/60/53/amigos10.png

O Título tem escrito "de novo" pois já outro usuário teve um problema semelhante, e assim se
pode distinguir os tópicos.

Desde já obrigado.


.


Última edição por Mensagero em Qua 5 Nov - 0:06, editado 1 vez(es)

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 1087

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Shek Crowley em Ter 4 Nov - 9:05

Bom dia!

A equipe técnica de Servimg já foi informada do caso.

Obrigado por reportar. Feliz

Atenciosamente,
Shek


Atenciosamente,
Shek Crowley - Gerente voluntário de comunidade
A serviço de FORUMEIROS.com
Site: www.forumeiros.com
Contato: suporte:@:shiftactif.com

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15415
Pontos Ativos : 22757

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Mensagero em Ter 4 Nov - 22:55

Bom dia Shek, obrigado pela resposta.

Em relação ao timing, qual é o tempo normal para
obter uma resposta em relação a este tipo de problemas ?


Sei bem que a equipa do Servimg não se responsabiliza por perda de dados
ou qualquer outro problema relacionado com o alojamento de imagens, em
todo o caso se não tiver solução já sei que terei de fazer o upload de todas
as imagens novamente, é que o Fórum ficou sem imagens e os links estavam
nas próprias imagens.

Vou aguardar mais um pouco.

Obrigado de novo.

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 1087

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Mensagero em Qua 5 Nov - 0:05

.



O problema já está resolvido, as imagens voltaram todas, e o fórum está como estava antes.


Shek, obrigado por ter informado o suporte da Servimg.

Comprimentos.

Mensagero
.

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 1087

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Shek Crowley em Sex 7 Nov - 18:12

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.


Atenciosamente,
Shek Crowley - Gerente voluntário de comunidade
A serviço de FORUMEIROS.com
Site: www.forumeiros.com
Contato: suporte:@:shiftactif.com

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15415
Pontos Ativos : 22757

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum