Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Ajuda com o HTML
Hoje à(s) 07:58 pm por Lincoln

» Banner do Forum
Hoje à(s) 04:40 pm por Lincoln

» FanBar Roger
Hoje à(s) 03:49 pm por APOllO

» Texto do Topico bugado com o perfil
Hoje à(s) 03:06 pm por Harleen

» Assinatura grande!
Hoje à(s) 02:28 pm por APOllO

» Apresentação dos membros (fale sobre você)
Hoje à(s) 02:26 pm por APOllO

» Sistema de like nas mensagens
Hoje à(s) 12:05 pm por Harleen

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Harleen
 
Luiz
 
Marcelo22m2
 
Kyo Panda
 
paulim78
 
APOllO
 
Shek
 
Lincoln
 
Roger_Crazzy
 
Fatalisss
 

Quem está conectado
287 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 282 Visitantes :: 2 Motores de busca

'Dante, APOllO, Lincoln, Skarioastto, Tiger

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

ServImg com Problemas "de novo".

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido ServImg com Problemas "de novo".

Mensagem por Mensagero em 04/11/14, 02:13 am

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : O problema apareceu à cerca de 1h.
Endereço do fórum : http://a-palavra-de-deus.forumeiros.com.pt

Descrição do problema

.

Olá a todos.

à cerca de 1h deixaram de aparecer as fotos do fórum, tudo o que está alojado no Servimg.com
deixou de aparecer.

Fiz login na na conta do Servimg e lá também não aparecem as fotos, apenas duas ou três,
mas as restantes estão em branco, (empty gif) se abrir em uma página.

exemplo- http://i56.servimg.com/u/f56/18/72/60/53/amigos10.png

O Título tem escrito "de novo" pois já outro usuário teve um problema semelhante, e assim se
pode distinguir os tópicos.

Desde já obrigado.


.


Última edição por Mensagero em 04/11/14, 10:06 pm, editado 1 vez(es)
avatar

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 5

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Shek em 04/11/14, 07:05 am

Bom dia!

A equipe técnica de Servimg já foi informada do caso.

Obrigado por reportar. Feliz

Atenciosamente,
Shek


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16475
Pontos Ativos : 20863

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Mensagero em 04/11/14, 08:55 pm

Bom dia Shek, obrigado pela resposta.

Em relação ao timing, qual é o tempo normal para
obter uma resposta em relação a este tipo de problemas ?


Sei bem que a equipa do Servimg não se responsabiliza por perda de dados
ou qualquer outro problema relacionado com o alojamento de imagens, em
todo o caso se não tiver solução já sei que terei de fazer o upload de todas
as imagens novamente, é que o Fórum ficou sem imagens e os links estavam
nas próprias imagens.

Vou aguardar mais um pouco.

Obrigado de novo.
avatar

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 5

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Mensagero em 04/11/14, 10:05 pm

.



O problema já está resolvido, as imagens voltaram todas, e o fórum está como estava antes.


Shek, obrigado por ter informado o suporte da Servimg.

Comprimentos.

Mensagero
.
avatar

Mensagero
Nível 1

Masculino
Inscrito dia : 06/02/2014
Mensagens : 3
Pontos Ativos : 5

http://a-palavra-de-deus.forumeiros.com.pt

Resolvido Re: ServImg com Problemas "de novo".

Mensagem por Shek em 07/11/14, 04:12 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16475
Pontos Ativos : 20863

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum