Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» Sistema de Reputação - Reset
Hoje à(s) 2:16 por zNeon

» Imagens Pokémon
Hoje à(s) 0:30 por ZamasuBR

» Nome do membro no perfil, grupos, ranks
Hoje à(s) 0:13 por Appoloz

» Modificar campo de avatar
Ontem à(s) 23:51 por BichodoMato

» Fórum ranks
Ontem à(s) 23:09 por DionataBraga._.

» [LOGO] Red Bull Racing
Ontem à(s) 22:00 por mocci

» Adicionar linhas em código
Ontem à(s) 20:53 por Luiz~

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Quem está conectado
137 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 136 Visitantes :: 1 Motor de busca

Holkis

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Hacker no meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Hacker no meu fórum

Mensagem por Rapha Didone em Dom 30 Nov 2014 - 0:25

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Outro
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Começou Hoje
Endereço do fórum : www.clubedosestudantes.com

Descrição do problema

Olá,

Alguém criou tópicos no meu fórum com alguns códigos em título do tópico. Ao clicar no tópico, a imagem em preto aparece. Ele postou em vários tópicos que já existiam no meu fórum e ao tentar abri-los, eles não abrem e aparecem a imagem em preto. Como faço para reverter isso?


Última edição por Rapha Didone em Dom 30 Nov 2014 - 1:08, editado 1 vez(es)

Rapha Didone
Usuário avançado

Masculino
Inscrito dia : 03/11/2012
Mensagens : 437
Pontos Ativos : 2244

http://www.clubedosestudantes.com

Resolvido Re: Hacker no meu fórum

Mensagem por Sennior em Dom 30 Nov 2014 - 0:34


Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16258
Pontos Ativos : 22799

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Hacker no meu fórum

Mensagem por Rapha Didone em Dom 30 Nov 2014 - 1:07

Ajudou muito, obrigado.  Muito feliz

Rapha Didone
Usuário avançado

Masculino
Inscrito dia : 03/11/2012
Mensagens : 437
Pontos Ativos : 2244

http://www.clubedosestudantes.com

Resolvido Re: Hacker no meu fórum

Mensagem por Shek Crowley em Dom 30 Nov 2014 - 19:31

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.


Atenciosamente,
Shek Crowley - Gerente voluntário de comunidade
A serviço de FORUMEIROS.com
Site: www.forumeiros.com
Contato: suporte:@:shiftactif.com

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15403
Pontos Ativos : 22740

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum