Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Preciso de ranks para SAMP
Hoje à(s) 01:01 am por Fou-Lu

» Logo para o Natal ;v
Hoje à(s) 12:58 am por Fou-Lu

» LOGO FORUM
Hoje à(s) 12:30 am por Fou-Lu

» Sao Botoes Para Meu Rank Personalizados
Hoje à(s) 12:13 am por Fou-Lu

» Porque os anuncios do Adsense não estão aparecendo no Forumeiros ?
Hoje à(s) 12:11 am por Luiz

» Avatar Sonic
Hoje à(s) 12:07 am por Luiz

» Personalização De Linhas No Forum Na Barra De Rolamento Da Tela
Hoje à(s) 12:06 am por Gaaratsu

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Luiz
 
iScroll
 
Gaaratsu
 
Daniel Yan
 
Ketholy
 
Shek
 
Eduardo Lima
 
ranzatti
 
cocas20
 
LucasPofahl
 

Quem está conectado
198 usuários online :: 11 usuários cadastrados, Nenhum Invisível e 187 Visitantes :: 3 Motores de busca

BlueJOkeR, EDU2010, eduwebcell, Fou-Lu, Gaaratsu, Guzonaro, iScroll, Lost154, Luiz, odelgado, ranzatti

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Inclusão de item

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Inclusão de item

Mensagem por Rapha Didone em 01/12/14, 09:07 am

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Outro
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Desde quando publiquei um novo código no index_body
Endereço do fórum : http://www.clubedosestudantes.com.

Descrição do problema

Desde quando alterei o código no index_body para resolver um problema, um outro acabou sendo criado: a imagem de fórum bloqueado sumiu. Segue o link do tópico com o código que utilizei para alterar a index_body - http://ajuda.forumeiros.com/t96418-retirada-de-itens#660329


Última edição por Rapha Didone em 02/12/14, 01:59 pm, editado 1 vez(es)
avatar

Rapha Didone
Usuário avançado

Masculino
Inscrito dia : 03/11/2012
Mensagens : 443
Pontos Ativos : 717

Ver perfil do usuário http://www.clubedosestudantes.com

Resolvido Re: Inclusão de item

Mensagem por Shek em 01/12/14, 07:41 pm

Olá!

Poderia me passar a URL de um tópico já bloqueado?
Me passe também seu template viewtopic_body.

Atenciosamente,
Shek

Tópico movido de 'Outras questões' para 'Questões sobre a aparência do fórum'


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16998
Pontos Ativos : 21289

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Inclusão de item

Mensagem por Duel em 01/12/14, 08:38 pm

Olá!

No template que o @Alex lhe passou, ele não modificou nessa parte de ícones da legenda, veja:
Código:
<ul id="picture_legend">
  <li><img src="{FORUM_NEW_IMG}" alt="{L_NEW_POSTS}" />{L_NEW_POSTS}</li>
  <li><img src="{FORUM_IMG}" alt="{L_NO_NEW_POSTS}" />{L_NO_NEW_POSTS}</li>
  <li><img src="{FORUM_LOCKED_IMG}" alt="{L_FORUM_LOCKED}" />{L_FORUM_LOCKED}</li>
</ul>
A penúltima linha, que tem alguns 'LOCKED', é a do ícone bloqueado.
Verifique se o senhor não ocultou a visualização do ícone, seguindo os passos:


Clique no 'Ocultar' para marcar, e clique novamente para desmarcar. ;x
Não esqueça de adicionar a URL do ícone. Mostrando a lingua

Duel
Usuário avançado

Masculino
Inscrito dia : 21/05/2014
Mensagens : 323
Pontos Ativos : 446

Ver perfil do usuário http://ajuda.forumeiros.com/ https://www.facebook.com/Não uso. https://twitter.com/Não tenho

Resolvido Re: Inclusão de item

Mensagem por Rapha Didone em 02/12/14, 01:59 pm

Obrigado, consegui resolver. Notei que, na verdade, era uma imagem que havia sido hospedada no servimg que havia sumido. Mas resolvi o problema.
avatar

Rapha Didone
Usuário avançado

Masculino
Inscrito dia : 03/11/2012
Mensagens : 443
Pontos Ativos : 717

Ver perfil do usuário http://www.clubedosestudantes.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum