Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» Tema do Meu fórum Mais Avançado.
Hoje à(s) 12:10 por Cepheus

» Versão mais avançada
Hoje à(s) 9:39 por David Silva

» Descrição da categoria
Hoje à(s) 7:37 por Jhool

» Título mensagem privada
Hoje à(s) 4:35 por Luiz~

» Remover cores da categoria e do menu iniciar
Hoje à(s) 4:30 por Luiz~

» como fazer Ranks em CSS
Hoje à(s) 4:28 por Luiz~

» Personalizar Menu
Hoje à(s) 0:40 por YouTube3

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Quem está conectado
168 usuários online :: Nenhum usuário registrado, 1 Invisível e 167 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Widget sumiu!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widget sumiu!

Mensagem por Uatyla em Ter 2 Dez 2014 - 0:08

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Mozilla Firefox
Membros afetados : Todos os membros do fórum
Endereço do fórum : http://vidadeaquarista.forumeiros.com/forum

Descrição do problema

Olá senhores!

Depois que eu adicionei o pagina inicial meus widget sumiram, alguém sabe como manter pagina e widget?


Última edição por uatyla em Ter 2 Dez 2014 - 1:29, editado 1 vez(es)

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2416
Pontos Ativos : 5130

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Widget sumiu!

Mensagem por viniliff em Ter 2 Dez 2014 - 0:11

Saudações,

Estou à ver normalmente os widgets no seu fórum. Poderia fornecer-nos um print ou explicar melhor o caso?

Atenciosamente,
Viniliff.

viniliff
Membro do Fórum

Masculino
Inscrito dia : 04/06/2014
Mensagens : 1710
Pontos Ativos : 3043

http://publieiros.forumeiros.com https://twitter.com/ViniliffOficial

Resolvido Re: Widget sumiu!

Mensagem por Uatyla em Ter 2 Dez 2014 - 1:21

É que reverti o processo!

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2416
Pontos Ativos : 5130

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Widget sumiu!

Mensagem por Uatyla em Ter 2 Dez 2014 - 1:29

Já descobrir galera era um código que tinha aqui para tira os widget dos tópicos, arrumei já!

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2416
Pontos Ativos : 5130

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum