Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Menu em texto
Hoje à(s) 18:22 por Luiz~

» Fixar anúncios
Hoje à(s) 16:12 por Hidan HZ

» Espaço do fundo
Hoje à(s) 16:06 por Hidan HZ

» Ranks para meu fórum TWD
Hoje à(s) 16:01 por Hidan HZ

» Cores dos links na caixa de seleção
Hoje à(s) 15:51 por Luiz~

» Problemas com os topicos recentes
Hoje à(s) 14:24 por Luiz~

» Como alterar o modo de visualização dos emblemas?
Hoje à(s) 13:51 por Luiz~

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
204 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 198 Visitantes :: 2 Motores de busca

iScroll, jhugor, juleic1123, Luiz~, PESS_dodo, weverson5899

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Págia HTML não redireciona ao fórum.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Págia HTML não redireciona ao fórum.

Mensagem por Uatyla em Ter 2 Dez 2014 - 10:05

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Mozilla Firefox
Membros afetados : Todos os membros do fórum
Endereço do fórum : http://vidadeaquarista.forumeiros.com/forum

Descrição do problema

Olá a todos mais uma vez!
Senhores, hoje quando fui acessa meu fórum percebi que estava desconectado e quando tento acessa a pagina inicial do fórum como visitante, que que é muito prejudicial, pois nem todos que acessa o fórum é cadastrado no mesmo. Porem quando conectado é possível acessar normalmente.
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2417
Pontos Ativos : 5222

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Págia HTML não redireciona ao fórum.

Mensagem por Jukebox em Ter 2 Dez 2014 - 16:50

Ola,
poderia especificar melhor seu problema? Pois acabo de acessar seu fórum como visitante e o mesmo não apresenta nenhum problema na pagina html!
avatar

Jukebox
Usuário experiente

Masculino
Inscrito dia : 29/03/2011
Mensagens : 2719
Pontos Ativos : 5860

http://www.magazinevoce.com.br/magazinemamedez1/ https://www.facebook.com/http://www.magazinevoce.com.br/magazinemamedez1/ https://twitter.com/http://www.magazinevoce.com.br/magazinemamedez1/

Resolvido Re: Págia HTML não redireciona ao fórum.

Mensagem por Uatyla em Ter 2 Dez 2014 - 18:58

Estranho, voltou ao normal porque antes ao clicar em fórum ficava uma página branca, mais já que voltou ao normal não ah necessidade de manter esse tópico.
avatar

Uatyla
Usuário experiente

Masculino
Inscrito dia : 16/05/2012
Mensagens : 2417
Pontos Ativos : 5222

http://www.vidadeaquarista.com https://www.facebook.com/https://www.facebook.com/MinhaVidadeAquarista?ref=hl https://twitter.com/https://twitter.com/VidadeAquarista

Resolvido Re: Págia HTML não redireciona ao fórum.

Mensagem por Shek Crowley em Ter 2 Dez 2014 - 19:00

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.


ShekAdmineiro - Fórum dos Fóruns
avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15958
Pontos Ativos : 23523

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum