Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» A forumeiros faz avaliação de fóruns?
Hoje à(s) 1:22 por Luiz~

» Codigo destas imagens de modo menu
Hoje à(s) 1:10 por Luiz~

» Colocar um background em rgba na página inicial
Hoje à(s) 0:50 por Luiz~

» Modificação do nome dos usuários
Ontem à(s) 23:29 por Skyler_.

» Rank forum
Ontem à(s) 22:04 por Gabriel_Gamer

» banner para assinatura...
Ontem à(s) 21:22 por GustavoDM11

» Menu em texto
Ontem à(s) 21:12 por juleic1123

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
203 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 197 Visitantes :: 2 Motores de busca

Anderson_WondeR, BichodoMato, EDU2010, juleic1123, Luiz~, PESS_dodo

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Rodape buagado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Rodape buagado

Mensagem por LucasAllexandre em Qui 4 Dez 2014 - 14:54

Detalhes da dúvida


Versão do fórum : PunBB
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Esse mes
Endereço do fórum : http://wegames.forumbrasil.net/

Descrição do problema

Boa tarde pessoal da FDF ,
Eu estou com um problema no meu forum
Quando estou no portal ou em algum topico dele , a parte de baixo fica normal , mas quando estou na pagina inicial dele , a parte debaixo fica bugada


Última edição por LucasAllexandre em Qui 4 Dez 2014 - 19:23, editado 1 vez(es)
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 19/10/2014
Mensagens : 119
Pontos Ativos : 1109

http://devunit.org

Resolvido Re: Rodape buagado

Mensagem por Jukebox em Qui 4 Dez 2014 - 15:00

Ola,
Poderia upar sua imagem do problema em um servidor como o imgur?
Quanto ao seu problema o rodapé do seu forum esta funcionando/aparecendo normalmente para mim.

Ate mais
avatar

Jukebox
Usuário experiente

Masculino
Inscrito dia : 29/03/2011
Mensagens : 2719
Pontos Ativos : 5863

http://www.magazinevoce.com.br/magazinemamedez1/ https://www.facebook.com/http://www.magazinevoce.com.br/magazinemamedez1/ https://twitter.com/http://www.magazinevoce.com.br/magazinemamedez1/

Resolvido Re: Rodape buagado

Mensagem por LucasAllexandre em Qui 4 Dez 2014 - 15:03

http://imgur.com/TUnr8LV
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 19/10/2014
Mensagens : 119
Pontos Ativos : 1109

http://devunit.org

Resolvido Re: Rodape buagado

Mensagem por LucasAllexandre em Qui 4 Dez 2014 - 18:26

Ja consegui resolver
@RESOLVIDO
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 19/10/2014
Mensagens : 119
Pontos Ativos : 1109

http://devunit.org

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum