Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» [FAQ] Gerir e configurar o Topic'it no seu fórum Forumeiros
Hoje à(s) 11:15 pm por Shek

» Preciso de Ajuda.
Hoje à(s) 11:12 pm por Shek

» Plaquinhas de Rank para o meu Fórum
Hoje à(s) 07:41 pm por Lost154

» Publicidade bugada
Hoje à(s) 07:31 pm por virus

» Templates/CSS
Hoje à(s) 07:10 pm por Taxy_InSaniTy

» Painel moderativo para moderadores
Hoje à(s) 07:01 pm por virus

» Aparência do fórum
Hoje à(s) 06:30 pm por Taxy_InSaniTy

Instale agora o aplicativo Topic'it e acesse o suporte de Forumeiros pelo celular.
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Quem está conectado
235 usuários online :: 6 usuários cadastrados, 1 Invisível e 228 Visitantes :: 2 Motores de busca

Heikki, iScroll, Nerdzinhu, P.H, Shek, Taxy_InSaniTy

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Rodape buagado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Rodape buagado

Mensagem por LucasAllexandre em 04/12/14, 12:54 pm

Detalhes da dúvida


Versão do fórum : PunBB
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Esse mes
Endereço do fórum : http://wegames.forumbrasil.net/

Descrição do problema

Boa tarde pessoal da FDF ,
Eu estou com um problema no meu forum
Quando estou no portal ou em algum topico dele , a parte de baixo fica normal , mas quando estou na pagina inicial dele , a parte debaixo fica bugada


Última edição por LucasAllexandre em 04/12/14, 05:23 pm, editado 1 vez(es)
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 18/10/2014
Mensagens : 119
Pontos Ativos : 189

Ver perfil do usuário http://devunit.org

Resolvido Re: Rodape buagado

Mensagem por Alcohol em 04/12/14, 01:00 pm

Ola,
Poderia upar sua imagem do problema em um servidor como o imgur?
Quanto ao seu problema o rodapé do seu forum esta funcionando/aparecendo normalmente para mim.

Ate mais
avatar

Alcohol
Usuário experiente

Masculino
Inscrito dia : 29/03/2011
Mensagens : 2723
Pontos Ativos : 3648

Ver perfil do usuário http://www.magazinevoce.com.br/magazinemamedez1/ https://www.facebook.com/http://www.magazinevoce.com.br/magazinemamedez1/ https://twitter.com/http://www.magazinevoce.com.br/magazinemamedez1/

Resolvido Re: Rodape buagado

Mensagem por LucasAllexandre em 04/12/14, 01:03 pm

http://imgur.com/TUnr8LV
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 18/10/2014
Mensagens : 119
Pontos Ativos : 189

Ver perfil do usuário http://devunit.org

Resolvido Re: Rodape buagado

Mensagem por LucasAllexandre em 04/12/14, 04:26 pm

Ja consegui resolver
@RESOLVIDO
avatar

LucasAllexandre
Nível 8

Masculino
Inscrito dia : 18/10/2014
Mensagens : 119
Pontos Ativos : 189

Ver perfil do usuário http://devunit.org

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum