Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» PAGINA HTML
Ontem à(s) 11:41 pm por Harleen

» Concurso do Dia das Bruxas: Vossas participações
Ontem à(s) 11:05 pm por iScroll

» Logo fixo
Ontem à(s) 10:50 pm por iScroll

» Logo para um fórum
Ontem à(s) 10:36 pm por Hyouran

» Efeito nos grupos
Ontem à(s) 10:33 pm por Harleen

» Rank para o meu fórum
Ontem à(s) 10:33 pm por Matt Shultz

» Menu & Fundo
Ontem à(s) 10:25 pm por Matt Shultz

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Luiz
 
Matt Shultz
 
iScroll
 
Harleen
 
Ketholy123
 
PlayWillian
 
zHugh
 
T1ag0
 
soldado
 
Lecxa
 

Quem está conectado
239 usuários online :: 7 usuários cadastrados, 1 Invisível e 231 Visitantes :: 2 Motores de busca

BlueJOkeR, CaioCrisostomo, Heikki, iScroll, ranzatti, soldado, T1ag0

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

HTML não funciona em tópicos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido HTML não funciona em tópicos

Mensagem por sergio terto em 09/12/14, 05:30 pm

Detalhes da dúvida

Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Google Chrome
Membros afetados : Somente comigo
Problema começou : desde quando criei o fórum
Endereço do fórum : http://inazumaelevengorpg.forumfacil.net/

Descrição do problema

os templates que estou usando não foncionão aqui está o link do tópico em que testei um template de código css e não foncionou
http://inazumaelevengorpg.forumfacil.net/t3-teste-de-template
avatar

sergio terto
Nível 9

Masculino
Inscrito dia : 19/02/2014
Mensagens : 235
Pontos Ativos : 378

Ver perfil do usuário http://narutoaldeia.forumgratis.com.pt/

Resolvido Re: HTML não funciona em tópicos

Mensagem por Shek em 09/12/14, 06:09 pm

Boa tarde!

Poderia nos dizer qual tipo de modificação está tentando realizar?
Você publicou o template após salvá-lo?
Na pré-visualização do mesmo, consegue ver tal modificação?

Atenciosamente,
Shek


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16924
Pontos Ativos : 21257

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: HTML não funciona em tópicos

Mensagem por sergio terto em 09/12/14, 08:43 pm

modificação?
bem já botei pra pré-visualizar mais dá na mesma coisa que deu no tópico do template
avatar

sergio terto
Nível 9

Masculino
Inscrito dia : 19/02/2014
Mensagens : 235
Pontos Ativos : 378

Ver perfil do usuário http://narutoaldeia.forumgratis.com.pt/

Resolvido Re: HTML não funciona em tópicos

Mensagem por Sennior em 10/12/14, 02:53 am

Quanto tempo que não vejo um fórum de Inazuma Eleven Em choque

Bem amigo, vá em:
1 - Activar o HTML no Painel de Controle:
Painel de Controle ->> Geral ->> Fórum ->> Mensagns, MP e Email
Agora terá de activar a opção: "Permitir HTML".

2 - Activar o HTML no perfil de usuário: (não é no painel de Controle)
Perfil ->> Preferências
Activar a opção "Sempre permitir HTML"


Como você acabou de se inscrever é importante que você esteja informado das nossas regras. Veja aqui alguns links importantes a saber :


:cheers:
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: HTML não funciona em tópicos

Mensagem por sergio terto em 10/12/14, 10:58 am

resolveu meu problema obrigado e podem fechar o tópico
avatar

sergio terto
Nível 9

Masculino
Inscrito dia : 19/02/2014
Mensagens : 235
Pontos Ativos : 378

Ver perfil do usuário http://narutoaldeia.forumgratis.com.pt/

Resolvido Re: HTML não funciona em tópicos

Mensagem por Sennior em 10/12/14, 01:58 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum