Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» Mensagem automática
Hoje à(s) 4:18 por Appoloz

» Botões não clicáveis
Hoje à(s) 3:06 por Appoloz

» Pedido de Banner de Parceria
Hoje à(s) 2:45 por Allenkar_

» [LOGO] Red Bull Racing
Hoje à(s) 2:03 por Holkis

» Retirar esta parte do topico - 2
Hoje à(s) 1:45 por Appoloz

» Aba da ficha de rpg sumiu do perfil avançado
Hoje à(s) 1:44 por Appoloz

» Fórum ranks
Hoje à(s) 1:40 por DionataBraga._.

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Quem está conectado
148 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 144 Visitantes :: 2 Motores de busca

Appoloz, DD15Ӽ, Delator, Holkis

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Perda das imagens do Servimg

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Perda das imagens do Servimg

Mensagem por adaiuto em Qui 25 Dez 2014 - 13:46

Detalhes da dúvida

Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Google Chrome
Membros afetados : Todos os membros do fórum
Problema começou : uma semana
Endereço do fórum : http://gospel-semeadores-da.forumeiros.com/

Descrição do problema

ola bom dia,a duvida é ,

todos os botoes do forum desapareceram,eu gostaria de saber se isto tem haver com a servimg.com ou com algum codigo do forum ?

agradeço alguma ajuda logica

adaiuto
Usuário destaque

Masculino
Inscrito dia : 05/09/2011
Mensagens : 631
Pontos Ativos : 2961

http://genioseletronica.forumeiros.com/

Resolvido Re: Perda das imagens do Servimg

Mensagem por Shek Crowley em Qui 25 Dez 2014 - 13:47

Bom dia!

Nossos técnicos notificaram a respeito disso: http://ajuda.forumeiros.com/t96361-perda-de-imagens-do-servimg

Atenciosamente,
Shek


Atenciosamente,
Shek Crowley - Gerente voluntário de comunidade
A serviço de FORUMEIROS.com
Site: www.forumeiros.com
Contato: suporte:@:shiftactif.com

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15392
Pontos Ativos : 22726

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Perda das imagens do Servimg

Mensagem por adaiuto em Qui 25 Dez 2014 - 14:12

shek feliz ano novo


obrigado pela pronta resposta,
eu ja te disse isso antes eu vou repetir,voce é muito competente no que faz parabens viu


vou tentar ver o que consigo aqui,e pode dar como resolvido?pois se eu nao conseguir recuperar pelo site de toda forma vou precisar refaze los hehe


abraços

att adailton

adaiuto
Usuário destaque

Masculino
Inscrito dia : 05/09/2011
Mensagens : 631
Pontos Ativos : 2961

http://genioseletronica.forumeiros.com/

Resolvido Re: Perda das imagens do Servimg

Mensagem por Shek Crowley em Qui 25 Dez 2014 - 14:44

Boa tarde!

Obrigado pelo elogio Adaiuto. Piscada Sobre seu tópico, esse assunto eu deveria ter aberto como "único" para permitir que nossos membros reportassem este tipo de problema. Vamos mantê-lo (se nos permitir é claro) aberto para mais notificações. Se não haver novas mensagens do mesmo problema, vamos arquivá-lo.

Atenciosamente,
Shek


Atenciosamente,
Shek Crowley - Gerente voluntário de comunidade
A serviço de FORUMEIROS.com
Site: www.forumeiros.com
Contato: suporte:@:shiftactif.com

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15392
Pontos Ativos : 22726

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Perda das imagens do Servimg

Mensagem por Sennior em Seg 19 Jan 2015 - 6:27

Saudações,

Como não houve mais ninguém reportando este problema para nós, este tópico será arquivado como resolvido.
Por via, se aparecer outro com este mesmo assunto o mesmo será dado como único para que outras questões sobre este erro possa ser reportado no mesmo tópico.

Abraços.

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16258
Pontos Ativos : 22798

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5