Legendas sumiram no Chrome

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Legendas sumiram no Chrome

Mensagem por Hogalive96 em 05/01/15, 09:57 pm

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Membro
Navegador usado : Google Chrome
Membros afetados : Todos os membros do fórum
Problema começou : Hoje
Endereço do fórum : http://hogwartsisalive.forumeiros.com/

Descrição do problema

As legendas dos grupos sumiram no google chrome, apenas no Chrome. Por favor ajudem.


Última edição por Hogalive96 em 05/01/15, 11:54 pm, editado 1 vez(es)
avatar

Hogalive96
Nível 5

Masculino
Inscrito dia : 23/10/2014
Mensagens : 37
Pontos Ativos : 67

Ver perfil do usuário http://hogwartsisalive.forumeiros.com/
  • 0

Resolvido Re: Legendas sumiram no Chrome

Mensagem por [K]oke em 05/01/15, 10:19 pm

Olá,

Tente retirado seu cookies.
Verifiquei seu fórum está normal.

Até Mais!
avatar

[K]oke
Usuário destaque

Masculino
Inscrito dia : 25/04/2014
Mensagens : 870
Pontos Ativos : 1590

Ver perfil do usuário http://bestskins.net/forum https://www.facebook.com/davis.natsu

Resolvido Re: Legendas sumiram no Chrome

Mensagem por Hogalive96 em 05/01/15, 10:21 pm

Obrigado funcionou para vários deles e alguns não tentaram ^^
avatar

Hogalive96
Nível 5

Masculino
Inscrito dia : 23/10/2014
Mensagens : 37
Pontos Ativos : 67

Ver perfil do usuário http://hogwartsisalive.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum