Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Personalização do perfil
Hoje à(s) 2:39 por jeys

» Problemas ao usar o chatbox com abas na barra de ferramentas
Hoje à(s) 1:16 por Br_SP_Rodrigo

» [Ranks] Ranks para fórum.
Hoje à(s) 0:35 por Tiger

» Lista de imagens com múltiplas escolhas
Hoje à(s) 0:09 por iScroll

» Tradução dos mini-jogos
Ontem à(s) 22:55 por ZombieW

» Portal
Ontem à(s) 21:10 por Luiz~

» Fundo Preto
Ontem à(s) 20:28 por Luiz~

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Quem está conectado
229 usuários online :: 2 usuários cadastrados, 1 Invisível e 226 Visitantes :: 1 Motor de busca

Br_SP_Rodrigo, jeys

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Problema com o viewtopic.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com o viewtopic.

Mensagem por R. Rinehardt em Qui 15 Jan 2015 - 18:43

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Administrador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Há cerca de uma semana, foi quando retornamos as atividades no fórum.
Endereço do fórum : http://cjrpg.forumeiros.com/

Descrição do problema

Olá!

Não sei como definir o problema, o que sei é que depois de editar ou postar algo, a tela não é redirecionada para o post feito ou editado. Apenas diz "O tópico ou mensagem que você está procurando não existe".

Preciso de ajuda, e desde já agradeço! Feliz


Última edição por R. Rinehardt em Sex 16 Jan 2015 - 19:23, editado 1 vez(es)

R. Rinehardt
Nível 8

Masculino
Inscrito dia : 06/05/2010
Mensagens : 106
Pontos Ativos : 183

http://cjrpg.forumeiros.com/

Resolvido Re: Problema com o viewtopic.

Mensagem por [K]oke em Qui 15 Jan 2015 - 23:00

Olá,

Leia esse tópico
http://ajuda.forumeiros.com/t95306-

Até Mais!
avatar

[K]oke
Usuário destaque

Masculino
Inscrito dia : 26/04/2014
Mensagens : 853
Pontos Ativos : 1565

http://bestskins.net/forum https://www.facebook.com/https://www.facebook.com/davis.natsu

Resolvido Re: Problema com o viewtopic.

Mensagem por Sennior em Sex 16 Jan 2015 - 4:20

Saudações,

Se o tópico acima passado pelo meu amigo Koke não resultar, me responda:
Seta O senhor fez alterações em teu Template?
Seta Existe muitos códigos JavaScript instalados em teu fórum? Se sim, desative todos e veja se o problema persiste.

Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16261
Pontos Ativos : 20762

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problema com o viewtopic.

Mensagem por R. Rinehardt em Sex 16 Jan 2015 - 19:22

Problema resolvido, obrigado... o problema estava realmente em um código JavaScript.

Obrigado [K]oke e Senior, pela ajuda. Feliz

R. Rinehardt
Nível 8

Masculino
Inscrito dia : 06/05/2010
Mensagens : 106
Pontos Ativos : 183

http://cjrpg.forumeiros.com/

Resolvido Re: Problema com o viewtopic.

Mensagem por Sennior em Sab 17 Jan 2015 - 2:03

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16261
Pontos Ativos : 20762

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum