Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Sistema shop com pontos insuficientes
Hoje à(s) 11:18 am por weverson lopes

» Quadro de troféus e medalhas
Hoje à(s) 11:10 am por LeoziN_WallkeR

» Edição produto Fórum
Hoje à(s) 10:34 am por EDU2010

» Como gerir o sistema de pontos?
Hoje à(s) 10:34 am por Kyo Panda

» Níveis de reputação
Hoje à(s) 10:22 am por Kyo Panda

» Informações dos ultimos assuntos
Hoje à(s) 10:19 am por Kyo Panda

» Instalação do Topic'It (RESOLVIDO)
Hoje à(s) 08:39 am por AlexFernandes

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Instale agora o aplicativo Topic'it e acesse o suporte de Forumeiros pelo celular.
Quem está conectado
250 usuários online :: 9 usuários cadastrados, 1 Invisível e 240 Visitantes :: 1 Motor de busca

AlexG, EDU2010, Heikki, Kyo Panda, LeoziN_WallkeR, odelgado, Stevenx, tatsuhito, weverson lopes

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Bug nos tópicos(Mensagens não aparecem, só a primeira)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug nos tópicos(Mensagens não aparecem, só a primeira)

Mensagem por Gaaratsu em 21/01/15, 10:00 pm

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Membro
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer, Opera, Safari, Outro
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Há um tempo já, tipo mês ou até meses.
Endereço do fórum : http://narutonro.forumeiros.com/

Descrição do problema

Olá!

Em alguns tópicos como este: http://narutonro.forumeiros.com/t1480-caca-tesouros-rank-a-otton-touya-sarutobi-katsuo-e-hyuuga-eiko-novo-topico#22828 as mensagens sumiram, só dá pra ler algumas ou até mesmo somente a primeira mensagem do tópico.

Aguardo solução!

Até! Piscada
avatar

Gaaratsu
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 5542
Pontos Ativos : 6937

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Bug nos tópicos(Mensagens não aparecem, só a primeira)

Mensagem por Sennior em 21/01/15, 11:35 pm

Saudações,

Peço que venha a reportar este erro ocorrente em teu fórum no tópico abaixo:
Seta http://ajuda.forumeiros.com/t96401-

Logo depois, aguarde uma resposta da nossa equipe técnica.
Algo mais?
Abraços.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Bug nos tópicos(Mensagens não aparecem, só a primeira)

Mensagem por Gaaratsu em 22/01/15, 01:34 pm

Saudações!

Obrigado por me repassar o tópico, já havia esquecido do mesmo. O próprio administrador do fórum já reportou o problema, de qualquer forma, obrigado pela a sua atenção! Piscada

Atenciosamente,
Hakuouki Muito feliz
avatar

Gaaratsu
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 5542
Pontos Ativos : 6937

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Bug nos tópicos(Mensagens não aparecem, só a primeira)

Mensagem por Sennior em 22/01/15, 05:55 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20790

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum