Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» Perfil nos Topico
Hoje à(s) 19:21 por vitorsali

» Spoiler, quote e code
Hoje à(s) 19:16 por Luiz~

» Cor da fonte não bate com cor do post
Hoje à(s) 19:11 por Appoloz

» Bug chatbox
Hoje à(s) 19:08 por Appoloz

» Óscares FdF de 2016
Hoje à(s) 18:04 por Patrão

» Retirar sublinhado dos links
Hoje à(s) 17:47 por Luiz~

» Perfil no topico
Hoje à(s) 17:45 por Appoloz

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Quem está conectado
186 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 179 Visitantes :: 1 Motor de busca

Alexandr Martynov, Allenkar_, Appoloz, Connor R., Luiz~, Patrão, vitorsali

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Problema com um formulario.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Problema com um formulario.

Mensagem por Christian_Slani em Qui 29 Jan 2015 - 21:59

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Google Chrome
Membros afetados : Todos os membros do fórum
Problema começou : Sempre
Endereço do fórum : http://bugrpg.umforum.net/f10-revisao-de-banimento

Descrição do problema

Olá, peguei um formulário de um fórum e editei certinho só que ta dando um pequeno problema. Vou tentar explicar o maximo, esse link é como o formulario começa (http://i.imgur.com/5A0iEGZ.png?1) ai quando eu seleciono a revisão de ban abre esse formulário (http://i.imgur.com/vIE9Sao.png?1) isso no fórum onde eu peguei o código. Ja no meu fórum mesmo quando eu clico na área de Revisão de ban não abre o formulário, tenho quase certeza que o problema não é com o código, porque peguei todo o código da pagina pra fazer um teste e mesmo assim não deu, acho que pode ser nas configurações do fórum só que não sei o local, se for erro no código ou ta desconfigurado alguém poderia me ajudar ?? Ficaria super agradecido em Muito feliz Muito feliz

Christian_Slani
Nível 3

Masculino
Inscrito dia : 18/01/2015
Mensagens : 22
Pontos Ativos : 766

http://rpgrebornsamp.forumeiros.com/

Em curso Re: Problema com um formulario.

Mensagem por Sennior em Qui 29 Jan 2015 - 22:16

Saudações,

Mande-me o link referente ao fórum onde o senhor pegou o formulário.
Até mais.

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16258
Pontos Ativos : 22796

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5