Problema com um formulario.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Problema com um formulario.

Mensagem por Christian_Slani em 29/01/15, 07:59 pm

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Google Chrome
Membros afetados : Todos os membros do fórum
Problema começou : Sempre
Endereço do fórum : http://bugrpg.umforum.net/f10-revisao-de-banimento

Descrição do problema

Olá, peguei um formulário de um fórum e editei certinho só que ta dando um pequeno problema. Vou tentar explicar o maximo, esse link é como o formulario começa (http://i.imgur.com/5A0iEGZ.png?1) ai quando eu seleciono a revisão de ban abre esse formulário (http://i.imgur.com/vIE9Sao.png?1) isso no fórum onde eu peguei o código. Ja no meu fórum mesmo quando eu clico na área de Revisão de ban não abre o formulário, tenho quase certeza que o problema não é com o código, porque peguei todo o código da pagina pra fazer um teste e mesmo assim não deu, acho que pode ser nas configurações do fórum só que não sei o local, se for erro no código ou ta desconfigurado alguém poderia me ajudar ?? Ficaria super agradecido em Muito feliz Muito feliz
avatar

Christian_Slani
Nível 3

Masculino
Inscrito dia : 18/01/2015
Mensagens : 22
Pontos Ativos : 36

Ver perfil do usuário http://rpgrebornsamp.forumeiros.com/

Em curso Re: Problema com um formulario.

Mensagem por Sennior em 29/01/15, 08:16 pm

Saudações,

Mande-me o link referente ao fórum onde o senhor pegou o formulário.
Até mais.
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum