Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Concurso do Dia das Bruxas: Vossas participações
Hoje à(s) 05:19 pm por Niara

» Criar Novos botões e mudar a cor
Hoje à(s) 04:06 pm por DustyRhodes

» Adicionar estrelas nos tópicos
Hoje à(s) 03:48 pm por Luiz

» Slides bugado
Hoje à(s) 03:37 pm por Luiz

» Ranks para forum
Hoje à(s) 02:55 pm por Fou-Lu

» Ranks - NarutoNGO
Hoje à(s) 02:53 pm por Fou-Lu

» Modificação no Index
Hoje à(s) 02:20 pm por Luiz

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Luiz
 
Ketholy123
 
iScroll
 
Fou-Lu
 
Matt Shultz
 
Harleen
 
Shek
 
ranzatti
 
zHugh
 
APOllO
 

Quem está conectado
243 usuários online :: 7 usuários cadastrados, 1 Invisível e 235 Visitantes :: 2 Motores de busca

DustyRhodes, Heikki, Ketholy123, Luiz, Niara, Pedxz, ranzatti

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

O Buscador / Pesquisador está a funcionar mal. Leva para a Google...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido O Buscador / Pesquisador está a funcionar mal. Leva para a Google...

Mensagem por 1001blogs em 10/02/15, 11:39 am

Detalhes da dúvida


Versão do fórum : phpBB2
Nível de acesso : Administrador
Navegador usado : Mozilla Firefox, Google Chrome, Internet Explorer
Imagem :
Imagem da minha dúvida:

Membros afetados : Todos os membros do fórum
Problema começou : Hoje
Endereço do fórum : http://1001blogsforum.com

Descrição do problema

Como administrador funciona bem, mas os membros e convidados estão a usar o buscador e abre janela para 1 partner google.

Resolvem isso sff.

Estou cheio de queixas dos membros!!!!

1001blogs
Nível 9

Masculino
Inscrito dia : 15/04/2009
Mensagens : 161
Pontos Ativos : 249

Ver perfil do usuário http://1001blogsforum.com

Resolvido Re: O Buscador / Pesquisador está a funcionar mal. Leva para a Google...

Mensagem por nikka em 10/02/15, 01:25 pm

Olá 1001blogs,

Esta situação foi reportada aos técnicos Forumeiros.

Pedimos desculpa pelos transtornos e agradecemos a sua paciência.
Até mais.
avatar

nikka
Membro profissional
Membro profissional

Feminino
Inscrito dia : 16/12/2008
Mensagens : 15622
Pontos Ativos : 19895

Ver perfil do usuário http://ajuda.forumeiros.com/ https://www.facebook.com/forumeirospt https://twitter.com/Forumeiros_PT

Resolvido Re: O Buscador / Pesquisador está a funcionar mal. Leva para a Google...

Mensagem por 1001blogs em 11/02/15, 06:53 am

nikka escreveu:Olá 1001blogs,

Esta situação foi reportada aos técnicos Forumeiros.

Pedimos desculpa pelos transtornos e agradecemos a sua paciência.
Até mais.
Obrigado Feliz

1001blogs
Nível 9

Masculino
Inscrito dia : 15/04/2009
Mensagens : 161
Pontos Ativos : 249

Ver perfil do usuário http://1001blogsforum.com

Resolvido Re: O Buscador / Pesquisador está a funcionar mal. Leva para a Google...

Mensagem por nikka em 12/02/15, 08:08 am

1001blogs escreveu:Fiz search ao codigo e realmente apareceu no local q voces dizem.

Fui em busca, apaguei e assunto resolvido.

Também a pesquisa do google ficou bem.
Olá 1001blogs,

Dado que esta situação foi resolvida, este tópico será arquivado.

Questão marcada como Resolvida.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

nikka
Membro profissional
Membro profissional

Feminino
Inscrito dia : 16/12/2008
Mensagens : 15622
Pontos Ativos : 19895

Ver perfil do usuário http://ajuda.forumeiros.com/ https://www.facebook.com/forumeirospt https://twitter.com/Forumeiros_PT

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum