Logo com lag ou inexistente para usuarios

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 25/02/15, 11:06 pm

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:
[img][/img]

Membros afetados : Vários usuários, uns sim e outros não
Problema começou : desde a instalação da logo na descrição do site
Endereço do fórum : http://pescaemsatacatarina.forumais.com/

Descrição do problema

Boa noite pessoal, eu estou recebendo a informação de alguns usuários não conseguem visualizar a logo no centro e ao alto da pagina do meu forum. Pra mim aparece sem problemas, mas para outros não...por que isso ocorre?
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Kudzu em 25/02/15, 11:11 pm

Saudações!

Eu também não o visualizo. Foi feito a base de flash?

Até! Muito feliz
avatar

Kudzu
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6014
Pontos Ativos : 7512

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 25/02/15, 11:21 pm

Sim foi feito em flash, eu e alguns usuários conseguimos visualizar sem problemas conforme imagem abaixo.
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Kudzu em 25/02/15, 11:25 pm

Infelizmente para mim não aparece, como também não deve aparecer para outros membros. Quando clico com o botão direito do mouse sobre onde localiza-se a logo, aparece "filme não carregado...", é realmente estranho.

Veja este tópico: :seta2: http://ajuda.forumeiros.com/t32537-resolvido-swf-nao-carrega

Se possível, me passe o código utilizado para eu averiguar!

Até! Muito feliz
avatar

Kudzu
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6014
Pontos Ativos : 7512

Ver perfil do usuário http://narutongo.forumeiros.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 25/02/15, 11:30 pm

Claro, posso passar o codigo por aqui?
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por EuficoLoko em 25/02/15, 11:44 pm

Olá @Luiz,

Veja esse site:
http://www.baixaki.com.br/download/adobe-flash-player.htm
E o 'Adobe Flash Player', o senhor o possui em teu PC? Suponho que sim. Entretanto, eu não possuo e não posso visualizar a sua logo, compreende? Só quem possui Adobe Flash Player instalado no PC. Quando instalei, a logo apareceu.

avatar

EuficoLoko
Usuário destaque

Masculino
Inscrito dia : 12/01/2015
Mensagens : 996
Pontos Ativos : 1286

Ver perfil do usuário http://lokoscripts.forumeiros.com/ https://www.facebook.com/people/Eufico-Forumeiros/10000903544610

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 25/02/15, 11:49 pm

Será que é isso então?
Acho inviável solicitar a todos que instalem o adobe, o que posso fazer para solucionar definitivamente o problema?
Meu codigo da logo é o seguinte: <embed pluginspage=http://www.macromedia.com/go/getflashplayer src=https://sites.google.com/site/pescaemsanta/lb/LSC.swf?attredirects=0= width=400 height=300 type=application/x-shockwave-flash wmode=transparent quality=high scale=exactfit></embed>
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Shek em 26/02/15, 12:27 am

Bom dia!

Se for necessário usar o Adobe o senhor não terá escolha! A atualização do sistema operacional cabe ao próprio usuário fazer e não FORUMEIROS. Fornecemos a mão ferramentas diversas para que o efeito seja aplicado e você consiga aumentar em 99% a personalização do seu template, contudo, como ela é feita é responsabilidade do próprio Administrador.

Isso quer dizer que posso não ver seu logo, porque a minha versão do leitor de arquivos do tipo "Flash" não consegue interpretar o seu logo, ou, o servidor que hospedou o arquivo swf não é tão rápido causando lentidão ou até erro 403 ou 502 pela quantidade de visitas que faz com que o servidor gere ou mostre seu logo. Isso depende também da internet...

Infelizmente contra a nossa vontade, não há muito o que ser feito por FORUMEIROS, mas, a solução para este problema o Ajudeiro EuficoLoko já apresentou-lhe.

Atenciosamente,
Shek

Tópico movido de 'Questões sobre a aparência do fórum' para 'Outras questões'


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek — Ajudeiro
avatar

Shek
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17460
Pontos Ativos : 21698

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 26/02/15, 12:44 am

Eu tentei hospedar em outros locais, mas o único que consegui hospedar e obter o link do arquivo .swf foi no Google Sites.
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em 26/02/15, 10:51 am

Alguma sugestão?
avatar

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 15

Ver perfil do usuário http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Shek em 26/02/15, 11:27 am

Bom dia!

Por gentileza, só é permitido UPs após de completar 24 horas desde sua última mensagem! Não faça UPs antes deste intervalo, okay? Ficamos gratos.

Neste caso poderá usar servidores de hospedagens grátis na internet. Eu recomendo o Hostinger, mas, além dele há vários outros que poderá usar pesquisando no Google pela chave "Servidores de hospedagens grátis". Piscada

Até mais!


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek — Ajudeiro
avatar

Shek
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17460
Pontos Ativos : 21698

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Sennior em 09/03/15, 01:12 am

Segundo o regulamento do setor de suporte, tópicos com mais de 7 dias devem ser arquivados por abandono do próprio autor. Você poderá obter mais informações lendo este tópico:
Regras para a postagem de dúvidas

Caso ainda tenha dúvidas, aconselhamos que crie um novo tópico no setor de suporte, tendo em vista que este não deve ficar na seção por mais de 7 dias.
avatar

Sennior
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16316
Pontos Ativos : 20819

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/gladston.henrique.940

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum