Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Meriteiro

Agosto de 2016



"Este membro destacou-se pela sua dedicação e pelo seu esforço.
Ao longo do último mês, demonstrou as suas capacidades gerais no FDF e, por isso, merece o nosso agradecimento."
Login

Esqueci minha senha

Últimos assuntos
» Arrumar Menu
Hoje à(s) 1:17 por Mr.Probz

» Imagem de fundo
Hoje à(s) 1:11 por idarkdg

» Mudança De Legenda
Hoje à(s) 1:04 por Mr.Probz

» Ausência dos campos de perfil
Hoje à(s) 0:51 por lavinnia

» Página inicial HTML personalizada
Hoje à(s) 0:41 por Nean

» Membro do mês
Hoje à(s) 0:36 por Nean

» Mudança de dominío pago para gratuito
Ontem à(s) 22:12 por Octávio Ferreira

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Últimas sugestões
Parceiros Forumeiros
Os membros mais ativos da semana
Mr.Probz
 
Nean
 
Apollo
 
lavinnia
 
idarkdg
 

Quem está conectado
104 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 95 Visitantes :: 2 Motores de busca

Apollo, Burnquist, Harleen, idarkdg, lavinnia, luuuiiiz, Mr.Probz, Nean, PrisoN†BreaK

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Logo com lag ou inexistente para usuarios

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 2:06

Detalhes da dúvida


Versão do fórum : phpBB3
Nível de acesso : Fundador
Navegador usado : Google Chrome
Imagem :
Imagem da minha dúvida:
[img][/img]

Membros afetados : Vários usuários, uns sim e outros não
Problema começou : desde a instalação da logo na descrição do site
Endereço do fórum : http://pescaemsatacatarina.forumais.com/

Descrição do problema

Boa noite pessoal, eu estou recebendo a informação de alguns usuários não conseguem visualizar a logo no centro e ao alto da pagina do meu forum. Pra mim aparece sem problemas, mas para outros não...por que isso ocorre?

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Hakuouki em Qui 26 Fev 2015 - 2:11

Saudações!

Eu também não o visualizo. Foi feito a base de flash?

Até! Muito feliz

Hakuouki
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 5485
Pontos Ativos : 9091

http://ajuda.forumeiros.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 2:21

Sim foi feito em flash, eu e alguns usuários conseguimos visualizar sem problemas conforme imagem abaixo.

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Hakuouki em Qui 26 Fev 2015 - 2:25

Infelizmente para mim não aparece, como também não deve aparecer para outros membros. Quando clico com o botão direito do mouse sobre onde localiza-se a logo, aparece "filme não carregado...", é realmente estranho.

Veja este tópico: :seta2: http://ajuda.forumeiros.com/t32537-resolvido-swf-nao-carrega

Se possível, me passe o código utilizado para eu averiguar!

Até! Muito feliz

Hakuouki
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/08/2010
Mensagens : 5485
Pontos Ativos : 9091

http://ajuda.forumeiros.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 2:30

Claro, posso passar o codigo por aqui?

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

O autor desta mensagem foi removido do fórum - Ver a mensagem

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 2:49

Será que é isso então?
Acho inviável solicitar a todos que instalem o adobe, o que posso fazer para solucionar definitivamente o problema?
Meu codigo da logo é o seguinte: <embed pluginspage=http://www.macromedia.com/go/getflashplayer src=https://sites.google.com/site/pescaemsanta/lb/LSC.swf?attredirects=0= width=400 height=300 type=application/x-shockwave-flash wmode=transparent quality=high scale=exactfit></embed>

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Shek em Qui 26 Fev 2015 - 3:27

Bom dia!

Se for necessário usar o Adobe o senhor não terá escolha! A atualização do sistema operacional cabe ao próprio usuário fazer e não FORUMEIROS. Fornecemos a mão ferramentas diversas para que o efeito seja aplicado e você consiga aumentar em 99% a personalização do seu template, contudo, como ela é feita é responsabilidade do próprio Administrador.

Isso quer dizer que posso não ver seu logo, porque a minha versão do leitor de arquivos do tipo "Flash" não consegue interpretar o seu logo, ou, o servidor que hospedou o arquivo swf não é tão rápido causando lentidão ou até erro 403 ou 502 pela quantidade de visitas que faz com que o servidor gere ou mostre seu logo. Isso depende também da internet...

Infelizmente contra a nossa vontade, não há muito o que ser feito por FORUMEIROS, mas, a solução para este problema o Ajudeiro EuficoLoko já apresentou-lhe.

Atenciosamente,
Shek

Tópico movido de 'Questões sobre a aparência do fórum' para 'Outras questões'


Seta Respeite as Regras gerais do fórum e conheça a nossa equipa.
Seta Veja a Lista de FAQs do seu Painel e Lista de tutoriais
Seta Ferramentas do Administrador
Seta Assinalar um Litígio


Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 14615
Pontos Ativos : 21637

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 3:44

Eu tentei hospedar em outros locais, mas o único que consegui hospedar e obter o link do arquivo .swf foi no Google Sites.

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Luiz Jeelyfish - Admin em Qui 26 Fev 2015 - 13:51

Alguma sugestão?

Luiz Jeelyfish - Admin
Nível 2

Masculino
Inscrito dia : 24/02/2015
Mensagens : 11
Pontos Ativos : 595

http://pescaemsatacatarina.forumais.com/

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Shek em Qui 26 Fev 2015 - 14:27

Bom dia!

Por gentileza, só é permitido UPs após de completar 24 horas desde sua última mensagem! Não faça UPs antes deste intervalo, okay? Ficamos gratos.

Neste caso poderá usar servidores de hospedagens grátis na internet. Eu recomendo o Hostinger, mas, além dele há vários outros que poderá usar pesquisando no Google pela chave "Servidores de hospedagens grátis". Piscada

Até mais!


Seta Respeite as Regras gerais do fórum e conheça a nossa equipa.
Seta Veja a Lista de FAQs do seu Painel e Lista de tutoriais
Seta Ferramentas do Administrador
Seta Assinalar um Litígio


Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 14615
Pontos Ativos : 21637

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Logo com lag ou inexistente para usuarios

Mensagem por Sennior em Seg 9 Mar 2015 - 4:12

Segundo o regulamento do setor de suporte, tópicos com mais de 7 dias devem ser arquivados por abandono do próprio autor. Você poderá obter mais informações lendo este tópico:
Regras para a postagem de dúvidas

Caso ainda tenha dúvidas, aconselhamos que crie um novo tópico no setor de suporte, tendo em vista que este não deve ficar na seção por mais de 7 dias.


Admineiros Jamais forneça seus dados pessoais, tais como e-mail de fundação ou senhas pelo fórum!
Admineiros Antes de criar um novo tópico faça uma pesquisa rápida e olhe a lista de tutoriais prontos.
Admineiros Perdeu a senha de administração? Veja o que fazer.
Admineiros Ferramentas do Administrador.

"Você será lembrado pelo que faz, e não pela cor que tens".

Sennior
Admineiro
Admineiro

Masculino
Inscrito dia : 10/06/2011
Mensagens : 15958
Pontos Ativos : 22301

http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5